<!DOCTYPE html>
<html lang="it-IT" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;inverso dell&#039;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano &bull; Le parole e le cose²</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.leparoleelecose.it/?p=37344" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;inverso dell&#039;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano &bull; Le parole e le cose²" />
	<meta property="og:description" content="Poesia, terzo paesaggio?, rubrica a cura di Laura Pugno &nbsp; [Questa rubrica, o meglio inchiesta, Poesia Terzo Paesaggio?, nasce dal desiderio di entrare in dialogo con altri poeti, scrittori e chissà, in futuro, anche artisti, chiamati a rispondere a un identico questionario. La conversazione ha per cuore l’analogia tra la poesia in Italia oggi e &hellip; read more &quot;L&#8217;inverso dell&#8217;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano&quot;" />
	<meta property="og:url" content="http://www.leparoleelecose.it/?p=37344" />
	<meta property="og:site_name" content="Le parole e le cose²" />
	<meta property="article:published_time" content="2020-08-26T05:48:57+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=1450%2C500" />
	<meta property="og:image:width" content="1450" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.leparoleelecose.it/#website","url":"http://www.leparoleelecose.it/","name":"Le parole e le cose\u00b2","description":"Letteratura e realt\u00e0","potentialAction":[{"@type":"SearchAction","target":"http://www.leparoleelecose.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.leparoleelecose.it/?p=37344#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=1450%2C500","width":1450,"height":500},{"@type":"WebPage","@id":"http://www.leparoleelecose.it/?p=37344#webpage","url":"http://www.leparoleelecose.it/?p=37344","name":"L'inverso dell'entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano &bull; Le parole e le cose\u00b2","isPartOf":{"@id":"http://www.leparoleelecose.it/#website"},"primaryImageOfPage":{"@id":"http://www.leparoleelecose.it/?p=37344#primaryimage"},"datePublished":"2020-08-26T05:48:57+00:00","dateModified":"2020-08-26T05:48:57+00:00","author":{"@id":"http://www.leparoleelecose.it/#/schema/person/5dd273a0baf32cdb0ff29551defb4c3e"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.leparoleelecose.it/?p=37344"]}]},{"@type":"Person","@id":"http://www.leparoleelecose.it/#/schema/person/5dd273a0baf32cdb0ff29551defb4c3e","name":"Laura Pugno"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed" href="http://www.leparoleelecose.it" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed dei commenti" href="http://www.leparoleelecose.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; L&#8217;inverso dell&#8217;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano Feed dei commenti" href="http://www.leparoleelecose.it/?feed=rss2&#038;p=37344" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leparoleelecose.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.leparoleelecose.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/bootstrap.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/owl-carousel.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/animate.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/style.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='webblog-ie8-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.leparoleelecose.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.5' id='fcbkbttn_script-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='sidebar-login-js-extra'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3' id='sidebar-login-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.leparoleelecose.it/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://www.leparoleelecose.it/index.php?rest_route=/wp/v2/posts/37344" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leparoleelecose.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leparoleelecose.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://wp.me/p3nNLR-9Ik' />
<link rel="alternate" type="application/json+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D37344" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D37344&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://www.leparoleelecose.it/?p=37344"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="L&#8217;inverso dell&#8217;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano"/>
<meta property="og:site_name" content="Le parole e le cose²"/>
<meta property="og:image" content="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=300%2C103"/>
<meta property="og:description" content="Poesia, terzo paesaggio?, rubrica "/>
<!-- fcbkbttn meta end -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Laura Pugno"}});
		</script>
		
<!-- POST2PDF Converter CSS Begin -->
<style type='text/css'>
#downloadpdf {text-align: right; font-size: 13px; margin: 20px 0px 20px 0px;}
#downloadpdf a {text-decoration: none;}
</style>
<!-- POST2PDF Converter CSS End -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.leparoleelecose.it/?wordfence_lh=1&hid=1F78B9045805FEDDF75DEDB49ABE2216');
</script><link rel="pingback" href="http://www.leparoleelecose.it/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			   .site-header a,
			   .site-header p{
					color: #008b8b;
			   }
		</style>
			
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#8217;inverso dell&#8217;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano" />
<meta property="og:url" content="http://www.leparoleelecose.it/?p=37344" />
<meta property="og:description" content="Poesia, terzo paesaggio?, rubrica a cura di Laura Pugno &nbsp; [Questa rubrica, o meglio inchiesta, Poesia Terzo Paesaggio?, nasce dal desiderio di entrare in dialogo con altri poeti, scrittori e c…" />
<meta property="article:published_time" content="2020-08-26T05:48:57+00:00" />
<meta property="article:modified_time" content="2020-08-26T05:48:57+00:00" />
<meta property="og:site_name" content="Le parole e le cose²" />
<meta property="og:image" content="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=1200%2C414" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="414" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Leparoleelecose" />
<meta name="twitter:site" content="@Leparoleelecose" />
<meta name="twitter:text:title" content="L&#8217;inverso dell&#8217;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano" />
<meta name="twitter:image" content="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=1200%2C414&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-37344 single-format-standard custom-background group-blog has-sidebar colors-light">
<div id="page" class="site">
	    
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
			<div class="header-menu ">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<div class="site-branding">
		        <p class="site-title"><a href="http://www.leparoleelecose.it/" rel="home">Le parole e le cose²</a></p>
    
            <p class="site-description">Letteratura e realtà</p>
    
</div><!-- .site-branding -->
															<div class="navigation-section">
									<div class="mobile-menu-wrapper">
										<span class="mobile-menu-icon"><i class="fa fa-bars" aria-hidden="true"></i></span>
									</div>
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<div class="menu-menu-principale-container"><ul id="primary-menu" class="main-menu"><li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="http://www.leparoleelecose.it/?page_id=480">Responsabilità</a></li>
<li id="menu-item-33448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33448"><a href="http://www.leparoleelecose.it/?page_id=2">Chi siamo</a></li>
</ul></div>									</nav>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	    <section class="page-header jumbotron text-center">
    	<div class="container">
        	<div class="row">
            	<div class="col-md-12">
												<h2 class="page-title">L&#8217;inverso dell&#8217;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano</h2>

						                                    </div>
            </div>
        </div>
    </section>
    	
	
    <div id="content" class="site-content">
        <div class="container">
<div class="row">
	<div class="col-lg-8">
        <div id="primary" class="content-area">
            <main id="main" class="site-main" role="main">
    
                
<article id="post-37344" class="post-37344 post type-post status-publish format-standard has-post-thumbnail hentry category-federico-italiano category-laura-pugno tag-federico-italiano tag-laura-pugno tag-poesia-terzo-paesaggio">
	<div class="post-wrapper">
		            <div class="post-thumbnail">
                <img width="1450" height="500" src="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=1450%2C500" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?w=1450 1450w, https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?resize=300%2C103 300w, https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?resize=1024%2C353 1024w, https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?resize=768%2C265 768w" sizes="100vw" data-attachment-id="39084" data-permalink="http://www.leparoleelecose.it/?attachment_id=39084" data-orig-file="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=1450%2C500" data-orig-size="1450,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Friche urbaine" data-image-description="" data-medium-file="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=300%2C103" data-large-file="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Friche-urbaine.jpg?fit=525%2C181" />            </div>
				
		<div class="content-wrap">
        
			<div class="entry-content">
				<pre style="text-align: center;"><span style="color: #008b8b;">Poesia, terzo paesaggio?<span style="color: #333333;">,</span> <span style="color: #333333;">rubrica </span></span><span style="color: #008b8b;"><span style="color: #333333;">a cura di Laura Pugno</span></span></pre>
<p>&nbsp;</p>
<p style="text-align: justify;">[<em>Questa rubrica, o meglio inchiesta, Poesia Terzo Paesaggio?, nasce dal desiderio di entrare in dialogo con altri poeti, scrittori e chissà, in futuro, anche artisti, chiamati a rispondere a un identico questionario.</em></p>
<p style="text-align: justify;"><em>La conversazione ha per cuore l’analogia tra la poesia in Italia oggi e il concetto di Terzo Paesaggio, che si deve al paesaggista francese Gilles Clément.</em></p>
<p style="text-align: justify;"><em>Analogia che ho tratteggiato nelle ultime pagine del mio saggio In territorio selvaggio (Nottetempo), riportate qui, e a cui rimando per approfondimenti.</em></p>
<p style="text-align: justify;"><em>L’analogia è appunto un’analogia, un’intuizione, non una tesi sistematica – come del resto anche l’idea stessa di Terzo Paesaggio sembra essere. Allo stesso tempo, ha qualcosa di vero. Di quel vero che è delle intuizioni, delle immagini. Spaventoso e allo stesso tempo confortante (uso non a caso questo aggettivo).</em></p>
<p style="text-align: justify;"><em>Terzo Paesaggio è una definizione che, precisa Clément, rimanda “a Terzo Stato, non a Terzo Mondo. Uno spazio che non esprime né potere, né sottomissione al potere.” Ma il Terzo Paesaggio è anche “uno spazio comune del futuro”.</em></p>
<p style="text-align: justify;"><em>Può questo oggi aiutarci a pensare la poesia? Potere non ne ha. Cerca sottomissione al potere? Qual è il suo spazio comune nel futuro? </em>(Laura Pugno)].</p>
<p style="text-align: justify;"><span id="more-37344"></span></p>
<p style="text-align: justify;"><em>Immaginiamo di essere nello stesso posto e che questa conversazione avvenga in un luogo. Metto qui, in questo spazio, un’analogia, allo stesso tempo precisa e imperfetta come tutte, che la situazione della poesia italiana e non solo italiana oggi abbia qualcosa in comune con quello che il paesaggista francese Gilles Clément denomina Terzo Paesaggio. Cosa te ne sembra? La senti vera? Cosa ti fa ulteriormente immaginare?</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">È un’analogia affascinante, Laura, che percepisco come vera innanzitutto considerando l’<em>argumentum a contrario</em>, ovvero che la poesia non è né primo né secondo paesaggio, nel senso dato a questi da Gilles Clément: non è dunque né un paesaggio arcaico, rurale, essenzialmente agricolo e pre-industriale, né un paesaggio metropolitano, terziaristico, industriale. Per Clément, terzo paesaggio è “il frammento indeciso del Giardino Planetario”, quella porzione di pianeta, anche topograficamente dubbia, in cui l’elemento antropico è presenza marginale, residuale o inattuale.  A questa categoria, appartengono, in prima istanza, “le aree urbane o rurali abbandonate, le aree di transizione, le terre desolate, le paludi, le brughiere, le torbiere, ma anche i bordi delle strade, le sponde, i terrapieni delle ferrovie…”. Tuttavia, per Clément rientrano nel concetto di terzo paesaggio non solo i luoghi di transito, gli interstizi urbani, i margini delle strade, dei boschi, ma anche le “réserves”, le aree protette, i territori di riserva appunto (nel senso di territorio lasciato alla propria, più o meno autonoma, rigenerazione, come un parco nazionale) e gli “ensembles primaires”, ovvero gli spazi che non sono mai stati sottoposti a sfruttamento, perché impervi, difficilmente accessibili (come le vette dei monti, le brughiere climatofile, la tundra, i deserti, etc). È per questa complessità spazio-temporale del concetto di terzo paesaggio che l’analogia con la poesia mi sembra funzioni e contenga del vero.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">In questo senso, più che somiglianze con la “situazione” (categoria spazio-temporale anch’essa e quindi difficile da combinare con paesaggio, se non attraverso cortocircuiti metaforici) della poesia italiana contemporanea, potremmo cercare di individuare cosa corrisponda del fare poesia oggi alle tre tipologie di terzo paesaggio che delinea Clément. Ai luoghi impervi, inaccessibili corrisponderebbe, a mio avviso, quella poesia che rifiuta di soccorrere il lettore, facendo del processo ermeneutico, dell’accesso al senso nascosto, della decifrazione insomma, la ragione principale della sua esistenza. Al paesaggio come territorio di riserva – ovvero un paesaggio che deve la sua esistenza ai confini <em>de jure</em> che lo salvaguardano – corrisponderebbe, invece, ogni poesia attenta alla forma come istituzione, sia quando ripropone intatta la tradizione, sia quando la rinnova, la modifica o la stravolge. Nella terza tipologia – quella dell’incolto, dell’abbandonato, del residuo – mi sembra, invece, di individuare una corrispondenza con una poesia attraversabile, aperta, percorribile, non perché ben mappata e inventariata, ma piuttosto perché nuda, una poesia che non si mostra, ma allo stesso tempo non ha nulla con cui nascondersi, creatrice di forme, benché quasi inconsapevolmente, come per inerzia, per adesione, spontaneità, come una colonia di margherite che disegna una curva perfetta intorno al ciglio di un tornante asfaltato… È questa la poesia che mi sentirei di definire “negentropica” (l’inverso dell’entropia), poesia, cioè, che prospera in virtù della propria precarietà, che produce qualcosa di nuovo partendo da uno stato di limitazione, di handicap, fondando mondi di senso sulla propria marginalità…</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em><br />
E la poesia: e la letteratura, l&#8217;arte più in generale? Che tipo di paesaggio occupano intorno a questo incolto, residuo, friche?</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Abbandonando l’analogia e considerando invece il paesaggio come oggetto di un testo poetico o di un’opera d’arte non è difficile registrare la crescente attenzione di poeti, scrittori, artisti per le zone ibride, marginali, interstiziali, di passaggio e, in particolare, per le cosiddette <em>friche</em> <em>urbaines</em>, le aree dismesse, i terreni residuali (o “délaissés” come li chiama Clément), incolti, abbandonati, gli “spazi del rifiuto”, come le fognature, i complessi industriali, gli impianti, le discariche, ma anche i margini delle strade, i derelitti parchi metropolitani, le aiuole dimenticate…</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Le ragioni di tale fenomeno sono varie. Da un lato, questo immaginario spaziale del residuo soddisfa il bisogno dell’artista di localizzare la distopia quotidiana in cui vive, fornendogli contemporaneamente un “setting” sostenibile, ancora esplorabile, non saturato dalla tradizione. Dall’altro, l’idea di margine che contraddistingue questa tipologia di paesaggio coglie con precisione il punto in cui città e provincia s’incontrano, s’intersecano – non a caso, due realtà che si sovrappongono molto spesso nelle “biografie” di tantissimi scrittori e artisti contemporanei.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Del fascino di queste zone liminali era ben consapevole già Victor Hugo, come testimonia questo portentoso passo tratto da <em>Les Misérables </em>(1862):</p>
<p>&nbsp;</p>
<p style="text-align: justify; padding-left: 80px;">“Vagare pensando, vale a dire gironzolare senza far niente, è un buon impiego del tempo per i filosofi, particolarmente in quella specie di campagna un po&#8217; bastarda, piuttosto brutta ma bizzarra e composta di due diversi elementi, che circonda certe grandi città e specialmente Parigi. Osservare il suburbio è come osservare un anfibio. Fine degli alberi e inizio delle case, fine dell&#8217;erba e inizio del selciato, fine dei solchi e inizio delle botteghe, fine delle carraie e inizio delle passioni, fine del mormorio divino e inizio del rumore umano […] Chi scrive ha girato per molto tempo nella periferia di Parigi, e questa è per lui una sorgente di profondi ricordi. L&#8217;attiravano quei prati rasi, quei sentieri sassosi, quella creta, quell&#8217;aspra monotonia dei terreni incolti e dei maggesi, certe primizie degli ortolani scorte d&#8217;un tratto in un fondo, quel misto di selvatico e di borghese, quei vasti angoli deserti dove i tamburi delle guarnigioni tengono la loro scuola rumorosa e fanno una specie di balbettio della battaglia, quelle tebaidi di giorno che diventano covi di notte, il mulino sgangherato che gira al vento, i macchinari delle cave, le bettole all&#8217;angolo dei cimiteri, il misterioso incanto dei grandi muri malinconici che tagliano immensi terreni incolti inondati dal sole e pieni di farfalle.”</p>
<p>&nbsp;</p>
<p style="text-align: justify;">La monotonia dei terreni incolti, le cave coi loro macchinari, i mulini scardinati, le bettole all’angolo dei cimiteri… Il “Tiers Paysage” di Clément sta già tutto in questa campionatura della “campagna bastarda” o “terrain vague” offertaci da Hugo. Sono ricapitato su questo brano, passando da un libro bellissimo, credo non ancora tradotto in italiano, di Robert Macfarlane, <em>Landmarks </em>(Hamish Hamilton 2015).  Il capitolo sulle “edgelands”, le aree liminali, di transizione tra campagna e città, è intitolato appunto “bastard countryside”.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Ma perché un paesaggio bastardo, precario, residuale ci affascina tanto? Passi la necessità dialettica del brutto, passi lo scuro charme della distopia, dello scenario post-apocalittico, ma ci deve pur essere in questo tipo di paesaggio qualcosa che ci attira in senso positivo, che ci affascina genuinamente… Io credo che questo qualcosa sia la natura “liberata” di questo luogo, il suo essere slegato, affrancato da autorità centralizzanti, omologanti, inibitorie: in un certo senso, il suo essere un paesaggio de-territorializzato… La parola “territorio” è correlata a <em>terrēre</em>, cioè terrorizzare, spaventare, creare terrore, amministrare la paura. Come scrive Sesto Pomponio nel <em>Digesto</em>: “Il territorio è la totalità dei campi entro i confini di una città, e alcuni dicono che si chiami così perché all’interno dei suoi confini il sovrano del luogo ha il diritto di spaventare [terrendi], cioè di escludere [summovendi]”. Il terzo paesaggio di Clément, e in particolare quello delle zone <em>délaissées</em>, è dunque uno spazio de-territorializzato, privo di un’istanza superiore alle altre, dove l’ordine, se mai di ordine si può parlare, è una combinazione spontanea di habitat, coi loro molteplici sistemi di riferimento, connessione, cooperazione e “mutuo appoggio” (per riesumare la visione anarchica dell’ecologia lasciataci dal principe Kropotkin). Nella mia ultima raccolta di poesie, <em>Habitat</em> (Elliot 2020), ho riflettuto molto su questi temi.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>E uscendo dalla letteratura? Dove ci conduce questa conversazione. Verso quali campi? Verso quale politica nel senso più ampio di questa parola, che riguarda non solo il politico come è normalmente inteso ma anche (oltre) l&#8217;umano?</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Ci conduce “oltre” l’umano, non “dopo” e nemmeno “sopra” l’umano ma da un’altra parte sullo stesso piano, ci conduce oltre non nel senso di un superamento o di un’esclusione ma in termini di relazione: là dove l’uomo è un elemento inter-oggettivo come gli altri, accanto e insieme agli altri elementi non-umani. Ci conduce, forse, verso la <em>Dark Ecology</em> di Timothy Morton (Columbia University Press 2016), verso una nuova ecologia politica che non prevede gerarchie tra umano e non-umano. La politologa Jane Bennett ha scritto un libro molto bello a riguardo, <em>Vibrant Matter. A Political Ecology of Things </em>(Duke University Press 2010), che mostra quanto sia importante riconoscere l’attiva partecipazione delle forze non-umane al corso degli eventi. Per Bennett, il modo migliore per fronteggiare il narcisismo del nostro pensiero, del nostro linguaggio, è porre l’accento su questa “materialità vitale”, che percorre e attraversa tutti i corpi.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>Cos&#8217;è che non ti ho chiesto e che vorresti dire?</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Nel tuo libro, <em>In territorio selvaggio </em>(Nottetempo, 2018), c’è un pensiero che mi ha folgorato e su cui sto ancora riflettendo: “la conoscenza è un’altra forma d’abbandono: nel senso dell’affidamento di sé stessi a un qualcosa destinato a trasformarci, e di rapimento, di sottrazione a ciò che credevamo, che eravamo prima”. Se in questa ecologia della conoscenza, cui accennavo poc’anzi, l’obiettivo principale è limitare o correggere l’autoreferenzialità umana per emanciparci dalla nostra arrogante soggettività, ci toccherà, prima o poi, abbandonare anche la categoria di paesaggio, perché – giriamola come ci pare – il paesaggio è tale in funzione di uno sguardo, di un soggetto che guarda… e il paesaggio letterario, poetico, artistico, è addirittura lo sguardo di uno sguardo.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>Grazie.</em></p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;">
<div id="downloadpdf"><a href="http://www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=37344" rel="nofollow"><img src="https://i2.wp.com/www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/img/pdf22.png?w=525" alt="download as a pdf file" data-recalc-dims="1" /> Crea un pdf di questo articolo</a></div><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="http://www.leparoleelecose.it/?p=37344" action="like" colorscheme="light" layout="button_count"  size="small"></fb:like></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi l&#039;articolo su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-37344" class="share-facebook sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=37344&amp;share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-37344" class="share-twitter sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=37344&amp;share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=37344&amp;share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-37344" class="share-skype sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=37344&amp;share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-37344" class="share-pinterest sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=37344&amp;share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=37344&amp;share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=37344#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>			</div><!-- .entry-content -->
				<ul class="entry-meta list-inline">
					<li class="byline list-inline-item">
						<span class="author vcard">
							<a href="http://www.leparoleelecose.it/?author=53">Laura Pugno</a>
						</span>
					</li>
					<li class="posted-on list-inline-item">
						<a href="http://www.leparoleelecose.it/?m=20200826">26 Agosto 2020</a>					</li>
				</ul>
			<div class="meta-bottom post-tags">
				<ul class="tag-list"><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=federico-italiano" rel="tag">Federico Italiano</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=laura-pugno" rel="tag">Laura Pugno</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=poesia-terzo-paesaggio" rel="tag">Poesia terzo paesaggio?</a></li></ul>			</div>
		</div>
	</div>
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.leparoleelecose.it/?p=39077" rel="prev"><span class="previous-label">Previous</span>
							<span class="nav-title-icon"><i class="fa fa-long-arrow-left" aria-hidden="true"></i></span>
							<span class="nav-title">Natalia, Svetlana e le cotolette: per una fisiologia della rivoluzione</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=37344#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.leparoleelecose.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='37344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ce9ba1181" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
    
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>
    <div class="col-lg-4">
		
<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Blog Sidebar">
	<section id="social-widget-4" class="widget Social_Widget"><h2 class="widget-title">Per seguirci</h2><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/leparoleelecose?ref=hl" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/facebook.png" 
				alt="Abbonati e seguici Facebook" 
				title="La nostra pagina Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/Leparoleelecose" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/twitter.png" 
				alt="Abbonati e seguici Twitter" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://www.leparoleelecose.it/?feed=rss2" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/rss.png" 
				alt="Abbonati e seguici RSS" 
				title="RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:leparoleelecose@gmail.com" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/email.png" 
				alt="Abbonati e seguici E-mail" 
				title="Abbonati e seguici E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Aggiornamenti via e-mail</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 45.990 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.leparoleelecose.it/?p=37344"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</section><section id="search-4" class="widget widget_search">

<form role="search" method="get" class="search-form" action="http://www.leparoleelecose.it/">
	<label for="search-form-5f460541691b1">
		<span class="screen-reader-text">Search for:</span>
        <input type="search" id="search-form-5f460541691b1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">
    	<span class="screen-reader-text">
			Search        </span>
        <i class="fa fa-search" aria-hidden="true"></i>
    </button>
</form>
</section><section id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/adriano.barra.127?fref=ts%20-%20https://acabarra59.wordpress.com/2016/12/25/diario-romano-5/' rel='external nofollow ugc' class='url'>adriano barra</a></span> su <a href="http://www.leparoleelecose.it/?p=38960#comment-431984">Silvia è un anagramma</a></li><li class="recentcomments"><span class="comment-author-link">Francesca</span> su <a href="http://www.leparoleelecose.it/?p=39077#comment-431966">Natalia, Svetlana e le cotolette: per una fisiologia della rivoluzione</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://dallamiatazzadite.com/' rel='external nofollow ugc' class='url'>Elena Grammann</a></span> su <a href="http://www.leparoleelecose.it/?p=38960#comment-431952">Silvia è un anagramma</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.francobuffoni.it' rel='external nofollow ugc' class='url'>franco buffoni</a></span> su <a href="http://www.leparoleelecose.it/?p=38960#comment-431925">Silvia è un anagramma</a></li><li class="recentcomments"><span class="comment-author-link">Andrea Malaguti</span> su <a href="http://www.leparoleelecose.it/?p=38960#comment-431835">Silvia è un anagramma</a></li><li class="recentcomments"><span class="comment-author-link">Angelo</span> su <a href="http://www.leparoleelecose.it/?p=37998#comment-431824">Della pandemia e del diritto a non essere indispensabili</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://dallamiatazzadite.com/' rel='external nofollow ugc' class='url'>Elena Grammann</a></span> su <a href="http://www.leparoleelecose.it/?p=38960#comment-431725">Silvia è un anagramma</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/adriano.barra.127?fref=ts%20-%20https://acabarra59.wordpress.com/2016/12/25/diario-romano-5/' rel='external nofollow ugc' class='url'>adriano barra</a></span> su <a href="http://www.leparoleelecose.it/?p=38960#comment-431724">Silvia è un anagramma</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.poliscritture.it' rel='external nofollow ugc' class='url'>Ennio Abate</a></span> su <a href="http://www.leparoleelecose.it/?p=38960#comment-431719">Silvia è un anagramma</a></li><li class="recentcomments"><span class="comment-author-link">franco buffoni</span> su <a href="http://www.leparoleelecose.it/?p=38960#comment-431714">Silvia è un anagramma</a></li></ul></section><section id="top-posts-7" class="widget widget_top-posts"><h2 class="widget-title">Articoli più letti</h2><ul>				<li>
					<a href="http://www.leparoleelecose.it/?p=39077" class="bump-view" data-bump-view="tp">Natalia, Svetlana e le cotolette: per una fisiologia della rivoluzione</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38960" class="bump-view" data-bump-view="tp">Silvia è un anagramma</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=39071" class="bump-view" data-bump-view="tp">Messi al tappeto da un coronavirus: non era Camus, è Asimov</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=36240" class="bump-view" data-bump-view="tp">Guida pratica su come diventare insegnante nella scuola senza vincere un concorso</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=3086" class="bump-view" data-bump-view="tp">Tre anni in uno, scarso. Intervista con Andrea Fogato</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=26807" class="bump-view" data-bump-view="tp">The Albertine Workout</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=37344" class="bump-view" data-bump-view="tp" aria-current="page">L&#039;inverso dell&#039;entropia. Poesia, terzo paesaggio? Un dialogo con Federico Italiano</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=25474" class="bump-view" data-bump-view="tp">Perché (non) sono femminista</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38017" class="bump-view" data-bump-view="tp">Per Mario Benedetti (1955-2020)</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=39059" class="bump-view" data-bump-view="tp">Insegnare (e vivere) ai tempi del virus</a>					</li>
				</ul></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/leparoleelecose" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/leparoleelecose"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">LPLC su Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="IT" data-partner="jetpack" data-chrome="nofooter" href="https://twitter.com/Leparoleelecose" href="https://twitter.com/Leparoleelecose">I miei Cinguettii</a></section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.leparoleelecose.it/?m=202008'> Agosto 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202007'> Luglio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202006'> Giugno 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202005'> Maggio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202004'> Aprile 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202003'> Marzo 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202002'> Febbraio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202001'> Gennaio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=201912'> Dicembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201911'> Novembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201910'> Ottobre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201909'> Settembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201908'> Agosto 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201907'> Luglio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201906'> Giugno 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201905'> Maggio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201904'> Aprile 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201903'> Marzo 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201902'> Febbraio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201901'> Gennaio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201812'> Dicembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201811'> Novembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201810'> Ottobre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201809'> Settembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201808'> Agosto 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201807'> Luglio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201806'> Giugno 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201805'> Maggio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201804'> Aprile 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201803'> Marzo 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201802'> Febbraio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201801'> Gennaio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201712'> Dicembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201711'> Novembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201710'> Ottobre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201709'> Settembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201708'> Agosto 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201707'> Luglio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201706'> Giugno 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201705'> Maggio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201704'> Aprile 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201703'> Marzo 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201702'> Febbraio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201701'> Gennaio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201612'> Dicembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201611'> Novembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201610'> Ottobre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201609'> Settembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201608'> Agosto 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201607'> Luglio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201606'> Giugno 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201605'> Maggio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201604'> Aprile 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201603'> Marzo 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201602'> Febbraio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201601'> Gennaio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201512'> Dicembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201511'> Novembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201510'> Ottobre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201509'> Settembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201508'> Agosto 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201507'> Luglio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201506'> Giugno 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201505'> Maggio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201504'> Aprile 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201503'> Marzo 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201502'> Febbraio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201501'> Gennaio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201412'> Dicembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201411'> Novembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201410'> Ottobre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201409'> Settembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201408'> Agosto 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201407'> Luglio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201406'> Giugno 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201405'> Maggio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201404'> Aprile 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201403'> Marzo 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201402'> Febbraio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201401'> Gennaio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201312'> Dicembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201311'> Novembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201310'> Ottobre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201309'> Settembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201308'> Agosto 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201307'> Luglio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201306'> Giugno 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201305'> Maggio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201304'> Aprile 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201303'> Marzo 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201302'> Febbraio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201301'> Gennaio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201212'> Dicembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201211'> Novembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201210'> Ottobre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201209'> Settembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201208'> Agosto 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201207'> Luglio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201206'> Giugno 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201205'> Maggio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201204'> Aprile 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201203'> Marzo 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201202'> Febbraio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201201'> Gennaio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201112'> Dicembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201111'> Novembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201110'> Ottobre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201109'> Settembre 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="wp_sidebarlogin-3" class="widget widget_wp_sidebarlogin"><h2 class="widget-title">Login</h2>
		<form name="loginform" id="loginform" action="http://www.leparoleelecose.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://www.leparoleelecose.it/?p=37344" />
			</p>
			
		</form></section></aside><!-- #secondary -->
   	</div>
</div>

			</div>
        </div><!-- #content -->

		<footer id="colophon" class="site-footer">
			            <div class="footer-bottom">
                <div class="container">
                	<div class="row footer-wrap">
                        <div class="col-md-12 text-center">
							                            
<div class="site-info">
	    
            <p>Le parole e le cose</p> 
    
            <a href="http://www.themeorigin.com/">
						Designed by ThemeOrigin		</a>
</div><!-- .site-info -->
                        </div>
                	</div>
                </div>
            </div>
		</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#page" class="back-to-top" id="back-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo blog utilizza cookie tecnici. Continuando a navigare su <em>Le parole e le cose</em> acconsenti al loro uso. Clicca su <em>Esci</em> se non interessato. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.google.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Esci</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Informativa sui cookie</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->            <div id="fb-root"></div>
            		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9161755;
			var sc_security="acc88d5c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9161755/0/acc88d5c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.leparoleelecose.it\/?p=37344":37344};
	</script>
						<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/skip-link-focus-fix.js?ver=1.0' id='webblog-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/global.js?ver=1.0' id='webblog-global-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.scrollTo.js?ver=2.1.2' id='jquery-scrollto-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/owl-carousel.js?ver=1.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/bootstrap.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.sticky.js?ver=1.0' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/theme.js?ver=1.0' id='webblog-theme-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.5#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1' id='fcbkbttn_sdk_script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'50001875',post:'37344',tz:'2',srv:'www.leparoleelecose.it'} ]);
	_stq.push([ 'clickTrackerInit', '50001875', '37344' ]);
</script>
</body>
</html>
