<!DOCTYPE html>
<html lang="it-IT" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il paleografo militante. Gli &quot;Scritti civili&quot; di Armando Petrucci &bull; Le parole e le cose²</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.leparoleelecose.it/?p=38441" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il paleografo militante. Gli &quot;Scritti civili&quot; di Armando Petrucci &bull; Le parole e le cose²" />
	<meta property="og:description" content="di Giuseppe Andrea Liberti &nbsp; Nel primo capitolo di quella che resta con ogni probabilità la sua opera più fortunata, Armando Petrucci definì la paleografia «la disciplina che studia la storia della scrittura […] nelle sue differenti fasi, le tecniche adoperate per scrivere nelle diverse epoche, il processo di produzione delle testimonianze scritte ed infine &hellip; read more &quot;Il paleografo militante. Gli &#8220;Scritti civili&#8221; di Armando Petrucci&quot;" />
	<meta property="og:url" content="http://www.leparoleelecose.it/?p=38441" />
	<meta property="og:site_name" content="Le parole e le cose²" />
	<meta property="article:published_time" content="2020-05-27T08:01:20+00:00" />
	<meta property="article:modified_time" content="2020-05-27T08:01:58+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=1449%2C500" />
	<meta property="og:image:width" content="1449" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.leparoleelecose.it/#website","url":"http://www.leparoleelecose.it/","name":"Le parole e le cose\u00b2","description":"Letteratura e realt\u00e0","potentialAction":[{"@type":"SearchAction","target":"http://www.leparoleelecose.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.leparoleelecose.it/?p=38441#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=1449%2C500","width":1449,"height":500},{"@type":"WebPage","@id":"http://www.leparoleelecose.it/?p=38441#webpage","url":"http://www.leparoleelecose.it/?p=38441","name":"Il paleografo militante. Gli \"Scritti civili\" di Armando Petrucci &bull; Le parole e le cose\u00b2","isPartOf":{"@id":"http://www.leparoleelecose.it/#website"},"primaryImageOfPage":{"@id":"http://www.leparoleelecose.it/?p=38441#primaryimage"},"datePublished":"2020-05-27T08:01:20+00:00","dateModified":"2020-05-27T08:01:58+00:00","author":{"@id":"http://www.leparoleelecose.it/#/schema/person/9e77bac62cb3a0d2b476a4082c5ea32c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.leparoleelecose.it/?p=38441"]}]},{"@type":["Person"],"@id":"http://www.leparoleelecose.it/#/schema/person/9e77bac62cb3a0d2b476a4082c5ea32c","name":"Mimmo Cangiano"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed" href="http://www.leparoleelecose.it/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed dei commenti" href="http://www.leparoleelecose.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Il paleografo militante. Gli &#8220;Scritti civili&#8221; di Armando Petrucci Feed dei commenti" href="http://www.leparoleelecose.it/?feed=rss2&#038;p=38441" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leparoleelecose.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.leparoleelecose.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/bootstrap.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/owl-carousel.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/animate.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/style.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='webblog-ie8-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.leparoleelecose.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.leparoleelecose.it/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leparoleelecose.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leparoleelecose.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p3nNLR-a01' />
<link rel="alternate" type="application/json+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D38441" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D38441&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://www.leparoleelecose.it/?p=38441"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il paleografo militante. Gli &#8220;Scritti civili&#8221; di Armando Petrucci"/>
<meta property="og:site_name" content="Le parole e le cose²"/>
<meta property="og:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=300%2C104"/>
<meta property="og:description" content="di Giuseppe Andrea Liberti

&nbsp;

Nel primo capitolo di quella che resta con ogni probabilità la sua opera più fortunata, Arma"/>
<!-- fcbkbttn meta end -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Mimmo Cangiano"}});
		</script>
		
<!-- POST2PDF Converter CSS Begin -->
<style type='text/css'>
#downloadpdf {text-align: right; font-size: 13px; margin: 20px 0px 20px 0px;}
#downloadpdf a {text-decoration: none;}
</style>
<!-- POST2PDF Converter CSS End -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.leparoleelecose.it/?wordfence_lh=1&hid=3A0459C1777C75A6AEBAE56959368747');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="pingback" href="http://www.leparoleelecose.it/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			   .site-header a,
			   .site-header p{
					color: #008b8b;
			   }
		</style>
			
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il paleografo militante. Gli &#8220;Scritti civili&#8221; di Armando Petrucci" />
<meta property="og:url" content="http://www.leparoleelecose.it/?p=38441" />
<meta property="og:description" content="di Giuseppe Andrea Liberti &nbsp; Nel primo capitolo di quella che resta con ogni probabilità la sua opera più fortunata, Armando Petrucci definì la paleografia «la disciplina che studia la storia …" />
<meta property="article:published_time" content="2020-05-27T08:01:20+00:00" />
<meta property="article:modified_time" content="2020-05-27T08:01:58+00:00" />
<meta property="og:site_name" content="Le parole e le cose²" />
<meta property="og:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=1200%2C414" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="414" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Leparoleelecose" />
<meta name="twitter:site" content="@Leparoleelecose" />
<meta name="twitter:text:title" content="Il paleografo militante. Gli &#8220;Scritti civili&#8221; di Armando Petrucci" />
<meta name="twitter:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=1200%2C414&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-38441 single-format-standard custom-background group-blog has-sidebar colors-light">
<div id="page" class="site">
	    
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
			<div class="header-menu ">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<div class="site-branding">
		        <p class="site-title"><a href="http://www.leparoleelecose.it/" rel="home">Le parole e le cose²</a></p>
    
            <p class="site-description">Letteratura e realtà</p>
    
</div><!-- .site-branding -->
															<div class="navigation-section">
									<div class="mobile-menu-wrapper">
										<span class="mobile-menu-icon"><i class="fa fa-bars" aria-hidden="true"></i></span>
									</div>
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<div class="menu-menu-principale-container"><ul id="primary-menu" class="main-menu"><li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="http://www.leparoleelecose.it/?page_id=480">Responsabilità</a></li>
<li id="menu-item-33448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33448"><a href="http://www.leparoleelecose.it/?page_id=2">Chi siamo</a></li>
</ul></div>									</nav>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	    <section class="page-header jumbotron text-center">
    	<div class="container">
        	<div class="row">
            	<div class="col-md-12">
												<h2 class="page-title">Il paleografo militante. Gli &#8220;Scritti civili&#8221; di Armando Petrucci</h2>

						                                    </div>
            </div>
        </div>
    </section>
    	
	
    <div id="content" class="site-content">
        <div class="container">
<div class="row">
	<div class="col-lg-8">
        <div id="primary" class="content-area">
            <main id="main" class="site-main" role="main">
    
                
<article id="post-38441" class="post-38441 post type-post status-publish format-standard has-post-thumbnail hentry category-giuseppe-andrea-liberti tag-antonio-ciaralli tag-armando-petrucci tag-attilio-bartoli-langeli tag-giuseppe-andrea-liberti tag-marco-palma tag-paleografia">
	<div class="post-wrapper">
		            <div class="post-thumbnail">
                <img width="1449" height="500" src="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=1449%2C500" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?w=1449 1449w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?resize=300%2C104 300w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?resize=1024%2C353 1024w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?resize=768%2C265 768w" sizes="100vw" data-attachment-id="38442" data-permalink="http://www.leparoleelecose.it/?attachment_id=38442" data-orig-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=1449%2C500" data-orig-size="1449,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Palografia" data-image-description="" data-medium-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=300%2C104" data-large-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Palografia.jpg?fit=525%2C181" />            </div>
				
		<div class="content-wrap">
        
			<div class="entry-content">
				<h4 style="text-align: justify;">di Giuseppe Andrea Liberti</h4>
<p>&nbsp;</p>
<p style="text-align: justify;">Nel primo capitolo di quella che resta con ogni probabilità la sua opera più fortunata, Armando Petrucci definì la paleografia «la disciplina che studia la storia della scrittura […] nelle sue differenti fasi, le tecniche adoperate per scrivere nelle diverse epoche, il processo di produzione delle testimonianze scritte ed infine i prodotti stessi di tale processo, relativamente al loro aspetto grafico, siano essi costituiti da libri, da iscrizioni, da documenti o da scritti di natura individuale e privata»<a href="#_ftn1" name="_ftnref1">[1]</a>. Qualche anno dopo, lo studioso avrebbe specificato che la sua concezione di ‘storia della cultura scritta’ assegnava particolare peso all’analisi delle caratteristiche formali e degli usi <em>sociali</em> della scrittura; tale visione si collocava sulla scia di Jean Mallon, che riconobbe tra i suoi maestri indiretti, ma si combinò presto con altre metodologie e punti di vista, tutti legati alla peculiare formazione dello studioso, che non mancarono di modificare in profondità la disciplina.<span id="more-38441"></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Per avere un’idea di cosa sia stato il magistero petrucciano, basta dare un’occhiata alla sua bibliografia<a href="#_ftn2" name="_ftnref2">[2]</a>: più di 600 voci tra monografie, schede, interventi ed edizioni, che spaziano dalle scritture dell’antichità a quelle del XXI secolo, dalle tavolette cerate ai dazebao del movimento studentesco. Petrucci è stato l’autore di uno dei più fortunati manuali di paleografia latina, tutt’ora adottato in molti corsi universitari (la già citata <em>Breve storia della scrittura latina</em>); ha firmato una guida alla descrizione dei manoscritti in grado di sviscerare i problemi posti dalle diverse tipologie di codici e documenti con cui uno studioso può trovarsi ad avere a che fare (<em>La descrizione del manoscritto</em>, 1984, poi 2001); ha dedicato numerosi volumi al rapporto tra alfabetismo e cultura scritta, occupandosi tanto del suo ambito d’indagine privilegiato, il Medioevo (<em>«Scriptores in urbibus». Alfabetismo e cultura scritta nell’Italia altomedievale</em>, 1992) quando del presente (<em>Scrivere e no. Politiche della scrittura e analfabetismo nel mondo d’oggi</em>, 1987; realizzato con Franca Nardelli, compagna negli studi come nella vita).</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Spicca, anche da questa grossolana panoramica – e ho praticamente tenuto conto soltanto dei lavori monografici –, la curiosità di un intellettuale che ha saputo dare dignità a qualunque manifestazione scrittoria, in virtù del fatto che dietro corsive, mercantesche e graffiti politici si profilano scriventi in carne e ossa, con le loro necessità e i loro bisogni. La scrittura può essere «tutto quello che riguarda gli uomini che l’hanno usata e il loro mondo», e in quanto tale ha sempre destato l’interesse di Petrucci, «immensamente divertito<em>si</em>»<a href="#_ftn3" name="_ftnref3">[3]</a> a gironzolare tra libri da banco scritti in fitta gotica e libretti di conti delle pizzicarole della sua Roma, in cerca di tracce di donne e uomini impegnati a copiare, prendere appunti, far calcoli, in una parola a scrivere. Paleografia dunque come storia <em>sociale</em> della scrittura, con particolare riguardo per tutte le manifestazioni grafiche provenienti dagli strati meno agiati delle società del passato, da quello che potremmo sbrigativamente classificare come ‘popolo’ ma che è in realtà un corpo sociale assai articolato: bottegaie, scioperati, prostitute, mercanti, massaie, ladri, e chi più ne ha più ne metta. Questa predilezione, al centro di alcune iniziative pionieristiche e di non poche svolte nell’interpretazione dell’evoluzione grafica occidentale, si spiega con un aspetto della personalità di Petrucci ricordato da tanti ma sul quale occorre insistere con forza.</p>
<p style="text-align: justify;">Petrucci fu (e rimase anche negli anni della furiosa <em>damnatio memoriae</em> che colpì l’intera vicenda del movimento operaio internazionale) un comunista, e la paleografia – una paleografia innovativa ma rigorosa, colta ma mai aristocratica, comprensiva ma mai compiacente nei confronti dei soggetti sociali di cui ha studiato le scritture – è stata il suo modo d’essere un materialista storico. Formatosi in un ambiente antifascista e inizialmente a contatto con organi del liberalismo sociale, il giovane Armando si orientò poi verso quella peculiare declinazione del marxismo che fu la proposta teorica e politica di Antonio Gramsci. E in effetti, come ha rilevato Raul Mordenti, «Petrucci è stato un vero esempio di quello “storico integrale” invocato (invano) da Gramsci, quello per il quale appare “di valore inestimabile” (sono le parole forti di Gramsci) qualsiasi traccia, per quanto frammentaria e incompleta, dell’autonomia dei subalterni, uno storico capace insomma di fare la storia dei senza storia»<a href="#_ftn4" name="_ftnref4">[4]</a>. La dicitura di «paleografo militante», che compare in una nota di accompagnamento a uno dei numerosi articoli scritti per «il manifesto»<a href="#_ftn5" name="_ftnref5">[5]</a>, trova fondamento in un’attività scientifica che dà vita a «un metodo che ha negli uomini il suo fondamento e in una visione globale del fenomeno grafico il suo scopo. Questa era la <em>sua</em> paleografia: una manifestazione specifica e peculiare della lotta di classe»<a href="#_ftn6" name="_ftnref6">[6]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Perché tale manifestazione, però, potesse essere compresa in pieno, era indispensabile saperla trasmettere ai propri uditori; e in questo Petrucci non aveva rivali, amatissimo da allieve e allievi d’ogni età e provenienza, e disposto a duplicare i corsi se i numeri dei frequentanti diventavano eccessivi, per consentire un migliore svolgimento delle lezioni e dei laboratori<a href="#_ftn7" name="_ftnref7">[7]</a>. È forse nelle memorie di chi non è divenuto paleografo ma ha comunque voluto seguirne i corsi che si può cogliere l’importanza da lui assegnata alla didattica. Proprio su queste pagine virtuali, Claudio Giunta ha ricordato quanto Petrucci sia stato «innanzitutto un insegnante esemplare», capace di dimostrare «pazienza nei confronti di chi non sapeva e […] indulgenza nei confronti di chi sbagliava»<a href="#_ftn8" name="_ftnref8">[8]</a>. Inutile dire che, ancora una volta, alla base di quest’altissima considerazione del momento didattico stava una lettura politica dell’«enorme funzione sociale» svolta dall’università di massa, della quale fu sempre difensore.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Non a caso era stato uno dei più convinti sostenitori dell’esperienza delle ‘150 ore’. Nata sull’onda delle grandi mobilitazioni sindacali e delle novità introdotte nel 1970 dallo Statuto dei Lavoratori<a href="#_ftn9" name="_ftnref9">[9]</a>, consisteva nella realizzazione di corsi d’istruzione primaria e secondaria rivolti ai lavoratori, che vedevano per la prima volta riconosciuto, nei contratti nazionali, il diritto alla formazione e al miglioramento della propria cultura. «Sorta di moderna e aperta alfabetizzazione sociale», le 150 ore ambivano a «preparare all’attività politico-sindacale mediante la formazione di quadri attrezzati su plurimi livelli di conoscenza, e di ricostruire una figura unitaria di lavoratore, capace di contribuire <em>fuori</em> dalla fabbrica a un programma culturale antagonista»<a href="#_ftn10" name="_ftnref10">[10]</a>. La Facoltà di Lettere della “Sapienza” di Roma rispose in maniera imponente a questa richiesta di formazione organizzando seminari pomeridiani ai quali presero parte tanti dei migliori docenti dell’ateneo (tra gli altri, andranno almeno ricordati gli amici e compagni Alberto Asor Rosa e Tullio De Mauro).</p>
<p style="text-align: justify;">In qualità di militante e intellettuale comunista (dove il primo aspetto non è mai stato subordinato al secondo), Petrucci ha attivamente partecipato alla battaglia delle idee con la concreta organizzazione di momenti d’incontro con studenti e ricercatori affini come con lavoratori, militanti e cittadini, ma anche con articoli, recensioni e considerazioni affidate alla carta stampata. Una produzione, questa, per nulla ‘minore’ e anzi per molti aspetti complementare al lavoro scientifico, che è ora leggibile nel volume di <em>Scritti civili</em> (Roma, Viella, 2019) curato da tre amici, colleghi e compagni di strada quali Attilio Bartoli Langeli, Antonio Ciaralli e Marco Palma<a href="#_ftn11" name="_ftnref11">[11]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Era quasi doverosa l’apertura con uno dei testi più duri mai redatti da Petrucci, ossia la sua lettera di dimissioni dalla Mediaeval Academy of America<a href="#_ftn12" name="_ftnref12">[12]</a> in segno di protesta contro «quel governo che nell’uso spietato della forza, nel massacro generalizzato di un popolo, nel disprezzo di ogni valore di rispetto dell’uomo identifica i suoi principi e le sue regole di comportamento»<a href="#_ftn13" name="_ftnref13">[13]</a>. Il governo in questione era quello statunitense, il popolo massacrato, quello vietnamita: e così una rete di contatti e potenziali fonti di finanziamento che avrebbe fatto (e farebbe tutt’oggi) gola a molti veniva abbandonata in nome non solo della coerenza politica, ma di un sincero disgusto per la barbarie perpetrata dall’anticomunismo e dal militarismo a stelle e strisce in Estremo Oriente<a href="#_ftn14" name="_ftnref14">[14]</a>. Si potrebbe ricordare che non era nuovo, il Nostro, a rinunce pesanti per la propria carriera; basti pensare al rifiuto di approfittare di un atto di baronato del suo maestro Franco Bartoloni per ottenere un posto da assistente presso la cattedra di Paleografia, che lo avrebbe sì introdotto presto all’ambiente universitario romano ma al prezzo di scavalcare un altro collega<a href="#_ftn15" name="_ftnref15">[15]</a>. È tuttavia un altro punto della lettera che merita di essere sottolineato. Petrucci non lascia la MAA da individuo indignato, bensì in quanto parte di un più corposo movimento costituito da studenti, operai e intellettuali; la sua iniziativa, isolatamente coraggiosa ma poco incisiva, si inserisce invece in un insieme di azioni, opinioni e prese di posizione che vedono una porzione sempre più vasta della società civile schierarsi contro l’ingerenza nordamericana in Vietnam.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Questo considerarsi interno a più grandi movimenti politici caratterizza i contributi più marcatamente militanti, i cui principali campi di discussione sono quello universitario e il biblioteconomico. Del resto archivi, aule e sale di lettura erano stati i suoi luoghi di lavoro, e in quanto tali anche luoghi di conflitto: come ricordano i curatori, era stato rappresentante sindacale Cisl negli anni di attività presso la Biblioteca dell’Accademia dei Lincei. È in questa serie di articoli che si apprezza non solo la capacità analitica dello studioso, le cui previsioni sulla ristrutturazione dell’università risultano fin troppo familiari, ma anche la sua assoluta pragmaticità. Tratto distintivo è la conclusione propositiva, sovente nella forma di programmi minimi d’intervento: come se la critica non fosse separabile dall’azione o, meglio, come se il momento di riflessione dovesse trovare sempre conferma in una pratica a un tempo culturale e militante.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Esemplari, in questo senso, sono tre articoli concernenti tre diversi problemi. Si partirà da quello che, cronologicamente, viene prima, e che riguarda un fenomeno che dovrebbe essere ben presente a chiunque abbia avuto a che fare negli ultimi anni con le politiche culturali delle amministrazioni d’ogni livello: la scelta della mostra come forma primaria, se non unica, della vita culturale di un territorio. Le <em>Considerazioni impolitiche sul ‘mostrismo’</em><a href="#_ftn16" name="_ftnref16">[16]</a> partono da una citazione apocrifa ma attribuibile a Carlo Muscetta secondo la quale «il sonno della Regione genera mostre», molte delle quali – è storia nota – organizzate per compiacere un folto sottobosco a metà tra politica e interessi economici. Si può scongiurare l’abbassamento complessivo della qualità di simili eventi organizzando mostre basate su ricerche in corso d’opera da parte di studiosi coinvolti nella progettazione, formando delle <em>équipes</em> stabili che siano in grado di affrontare le diverse fasi di preparazione di un’esposizione, o ancora dedicando maggiore attenzione ai materiali didattici destinati a un pubblico culturalmente variegato. Sono suggerimenti praticabili, ancora interessanti e in un certo senso non scontate, specie se si pensa a quante ancora siano le mostre cittadine che non hanno alcun legame con le ricerche in corso nei dipartimenti delle università locali (e, per converso, quanto poco quelle stesse ricerche riescano a uscire dagli studi in cui vengono prodotte e a farsi conoscenza diffusa anche presso i non specialisti).</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Altrove, in una discussione sulle scritture esposte contemporanee, Petrucci non si limita a stigmatizzare il contenuto razzista di alcuni graffiti urbani, ma ne rintraccia prima le cause sociali e culturali, e propone poi «alcune campagne di “sabotaggio pacifico e civile”». Senza appellarsi a iniziative virtuali di disobbedienza (è anche vero che i tempi degli <em>hashtag</em> erano lontanissimi) o a un’indefinita nozione di ‘cultura’ quale strumento salvifico e taumaturgico, propone da un lato veri e propri boicottaggi che colpiscano economicamente luoghi ed eventi «compromessi con gli episodi di razzismo e di violenza calcistica», dall’altro interventi di raccolta e conservazione di queste stesse scritte, «perché quando il fenomeno dovesse essere superato (o estendersi oltre misura) ne resti memoria e sia possibile comunque documentarlo e studiarlo»<a href="#_ftn17" name="_ftnref17">[17]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Ci sono poi, com’è ovvio, le grandi questioni legate all’università. Tra gli articoli sull’argomento, spicca quello dedicato alla difesa di <em>Piccole importanti ricerche, poco costose</em><a href="#_ftn18" name="_ftnref18">[18]</a>. Negli anni in cui comincia a imporsi un modello ‘costoso’ di ricerca, copiato (male) dalle scienze dure e fondato sull’abolizione del finanziamento ‘a pioggia’ che consente a settori più deboli di svolgere le proprie attività, Petrucci stila un pugno di proposte per una «guerriglia di resistenza nella giungla macrouniversitaria». Si avverte un misto d’incanto e sconcerto a figurarsi questo paleografo <em>vietcong</em> che immagina di «organizzare ricerche campione poco costose e in grado di durare nel tempo e di concludersi con qualche risultato anche se il finanziamento viene meno» e addirittura di «pagare con fatture sui fondi della ricerca»<a href="#_ftn19" name="_ftnref19">[19]</a> i volontari esterni all’università da reclutare per la ricerca; e il tutto suona ancora più incredibile se si legge l’autocritica preventiva dell’autore, che riconosce di poter essere tacciato di comportamento «anarchico, asociale, reazionario» per il suo piccolo esalogo, quando oggi le stesse proposte farebbero passare chiunque per un nostalgico dei piani quinquennali.</p>
<p style="text-align: justify;">Attento osservatore del sistema universitario, Petrucci avvertì anzitempo i rischi di tante sue trasformazioni e modifiche. Già alla fine degli anni Settanta «la rivalutazione del fenomeno del precariato come rimedio ottimale per vivere e produrre e studiare»<a href="#_ftn20" name="_ftnref20">[20]</a> veniva condannata senza appello dal paleografo, consapevole di quanto sia pericoloso legittimare un simile regime contrattuale in un Paese che si regge da sempre sul lavoro nero e sul precariato. Da allora si è fatta parecchia strada: nell’università di oggi, è già considerato un miracolo riuscire a ottenere un contratto a tempo determinato. Col senno di poi, avrebbe forse giovato un punto di vista altro da quello delle gerarchie accademiche e degli addetti ai lavori. Sappiamo però che, negli ultimi decenni, la «critica politica dall’esterno» dell’istituzione universitaria è stata condotta solo dalle organizzazioni industriali, con il loro bagaglio di accuse di ‘improduttività’, la retorica del merito, fino all’assimilazione di logiche imprenditoriali nella ricerca e nella gestione delle attività dipartimentali. Petrucci avrebbe invece auspicato un’apertura a quegli strati tradizionalmente lontani dall’ambiente accademico, come «operai, sindacalisti, gente dei quartieri popolari vicini», evitando al contempo la trasformazione dell’università in un «ghetto completamente chiuso alla città» e abitato da quelli che chiama «studenti-studenti, studenti, cioè, che, come quelli di trent’anni fa, oltre a partecipare al ‘gioco didattico’ non intendevano fare altro»<a href="#_ftn21" name="_ftnref21">[21]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Non che l’intera platea studentesca fosse avulsa dal fare politica, s’intende; né che il loro professore non ne fosse al corrente, anzi. Gli interessavano, e molto, le battaglie dei gruppo studenteschi per un accesso sempre più largo alle risorse culturali del Paese, per una loro migliore tutela e conservazione, per una valorizzazione che eccedesse i limiti e le angustie dell’economia dei beni culturali. Si spiega così la sua attenzione nei confronti del movimento della Pantera, al quale dedica una circostanziata pagina dedicata a mettere in risalto le rivendicazioni di una gioventù intellettuale che, nel suo scoprirsi esigente nei confronti dei luoghi d’elaborazione del pensiero critico, offre alle biblioteche pubbliche un’occasione di ripensamento e rilancio dei propri compiti: «la coscienza dei propri bisogni e delle proprie esigenze da parte del pubblico», spiega, «costituisce il primo ed indispensabile passo perché una struttura pubblica possa ritrovare il senso di una sua funzione autonoma e legittima nella società e possa anche adeguarvisi»<a href="#_ftn22" name="_ftnref22">[22]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Ma i movimenti studenteschi e di lotta, in grado di elaborare nuove, specifiche forme di espressione, diventano anche oggetto di uno studio da sottoporre alla discussione collettiva, come dimostra la trascrizione dell’intervento ‘semi-edito’<a href="#_ftn23" name="_ftnref23">[23]</a> <em>L’altra storia</em>, dedicato alle scritte murali dei movimenti del Sessantotto e del Settantasette. Sono ulteriori espressioni di una «civiltà della scrittura» sempre difesa da Petrucci, che però, da comunista, sapeva bene che una simile battaglia, e più che mai per una scrittura diffusa e praticata da tanti e diversificati soggetti sociali, doveva scontrarsi con un mondo tutt’altro che intenzionato a permettere una fruizione corretta dei documenti storici, o a programmare un piano di conservazione di quanto viene scritto negli anni recenti. La schizofrenia della società tardo-capitalista sta tutta nel suo essere la «più altamente distruttiva di beni culturali che si conosca. Mai v’è stata una società che abbia distrutto in modo così massiccio la cultura che produce, sostenendo nel medesimo tempo di volerla rispettare»<a href="#_ftn24" name="_ftnref24">[24]</a>. L’esempio delle biblioteche è eloquente: sebbene «il patrimonio librario italiano rappresent<em>i</em> in effetti una delle maggiori ricchezze culturali del paese»<a href="#_ftn25" name="_ftnref25">[25]</a>, questo non viene tutelato in alcun modo. Piacerebbe molto dire che le cose, da quel lontano 1989, sono cambiate, ma si naviga in realtà a vista tra antiche biblioteche saccheggiate da uomini di potere, biblioteche universitarie che riducono di anno in anno gli orari d’apertura, e collezioni librarie di istituti virtuosi costrette a marcire in depositi di periferia.</p>
<p style="text-align: justify;">Il tema delle biblioteche conduce quasi automaticamente a quello, centrale, dei libri. Molte delle pagine dei presenti <em>Scritti civili</em> sono occupate da recensioni, e non a torto. Il fatto è che Petrucci ha sempre inteso la lettura e lo studio parti essenziali della sua militanza, anzi come le forme proprie della sua militanza paleografica e scientifica; quale migliore strumento della recensione, dunque, per dire la propria nel dibattito culturale – lì dove questa tipologia d’intervento, oggi sempre più dileggiata, dovrebbe rappresentare invece un momento privilegiato di confronto tra posizioni diverse su un tema sollecitato da una recente uscita. Inoltrarsi in questa foresta di schede può essere utile per recuperare tanti libri che meriterebbero una riscoperta, se non una nuova edizione; qui mi limiterò a tracciare un profilo del Petrucci critico militante a partire dai suoi articoli, quasi tutti comparsi sul «manifesto».</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Poco avvezzo alla stroncatura, il Nostro si riserva alcune sfilettate nei confronti di inchieste prive di fondatezza scientifica, come quella del Censis sui ‘valori’ degli italiani che viene sottoposta a una critica serratissima, e di personaggi di prestigio dell’ambiente accademico. Non poteva non essere oggetto di discussione <em>Il canone occidentale</em> di Harold Bloom, allora intento nella sua battaglia contro la ‘Scuola del risentimento’ figlia, a suo parere, della lezione di Gramsci: definito un «eccellente polemista», ma anche un «critico esuberante e volutamente ignorante e pasticcione» (<em>touché</em>!), Bloom figura soprattutto in quanto intellettuale che, da una posizione di assoluto dominio (era già allora un «cardine del sistema letterario e universitario» americano), si definisce ‘scomodo’, persino «uno che è sempre stato contro». «Ma contro chi e cosa?»<a href="#_ftn26" name="_ftnref26">[26]</a>, si chiede Petrucci. Bella domanda: visto che, se i <em>cultural studies</em> possono e devono essere criticati, non ha senso farlo dalla prospettiva bloomiana, elitaria ed estetica – e insomma, fondamentalmente reazionaria.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Le letture per le quali emerge maggiore entusiasmo sono, abbastanza prevedibilmente, quelle in cui si miscelano competenza scientifica e interesse per la storia sociale. È il caso del <em>Bisogno di scrivere </em>di Daniele Marchesini, dell’<em>Italia medievale</em> di Paolo Cammarosano, volume traboccante di «scritture ordinarie di ordinarie persone»<a href="#_ftn27" name="_ftnref27">[27]</a>, o ancora <em>La scrittura dell’italiano</em> di Bartoli Langeli, che si chiude nel segno degli uomini e delle donne del popolo che «hanno affermato il diritto a scrivere in una società nella quale scrivere era un privilegio»<a href="#_ftn28" name="_ftnref28">[28]</a>. In molti contributi, Petrucci saluta i colleghi e compagni di studi, acquerellando un grande ritratto di famiglia nel quale trovano posto Emanuele Casamassima, esempio di intellettuale militante e democratico, il «cinquecentista ‘contro’» Claudio Mutini, e in prima fila, al posto d’onore, Giorgio Raimondo Cardona. Studioso poliedrico, linguista e antropologo <em>sui generis</em> scomparso a soli 45 anni per un’emorragia cerebrale, gli si devono studi pionieristici nei campi dell’etnoscienza, della sociolinguistica, dell’antropologia del linguaggio. L’amico e compagno di lavoro torna in più articoli, ed è quasi inevitabile, visto che per Cardona «studiare le lingue era […] inevitabilmente studiare il loro rapporto con la società di cui esse sono prodotto»<a href="#_ftn29" name="_ftnref29">[29]</a>; un programma di lavoro che non poteva che affascinare il paleografo militante.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">E noi, invece, sapremo ricordare Petrucci? Presentando, nella rubrica<em> Biblioteca di Alessandria</em>, un libro dell’archeologo comunista Ranuccio Bianchi Bandinelli, lo studioso osserva sconsolato che «non c’è Pantheon degli antenati che sia stato svuotato delle statue antiche e riempito dei simulacri di cartapesta più sciaguratamente e rapidamente di quello dei cosiddetti ‘postcomunisti’ italiani; e cioè e avvenuto soprattutto per opera di una nuovissima e ‘nuovista’ ignoranza, che ha frettolosamente fatto piazza pulita di un’intera tradizione culturale»<a href="#_ftn30" name="_ftnref30">[30]</a>. Ecco, sarebbe il caso di mobilitarsi affinché la ‘statua’ di Armando Petrucci non subisca la stessa sorte e rimanga, per lo meno, nei templi ridottissimi di quanto ancora può dirsi sinistra in Italia.</p>
<p>&nbsp;</p>
<p><strong>Note</strong></p>
<p style="text-align: justify;"><a href="#_ftnref1" name="_ftn1">[1]</a>    Armando Petrucci, <em>Breve storia della scrittura latina</em>, Roma, Bagatto, 1989, 2° ed. 1992, p. 17.</p>
<p style="text-align: justify;"><a href="#_ftnref2" name="_ftn2">[2]</a>    Si veda Marco Palma, <em>Bibliografia degli scritti di Armando Petrucci</em>, Roma, Viella, 2002.</p>
<p style="text-align: justify;"><a href="#_ftnref3" name="_ftn3">[3]</a>    Armando Petrucci, <em>Prima lezione di paleografia</em>, Roma-Bari, Laterza, 2002, p. VIII.</p>
<p style="text-align: justify;"><a href="#_ftnref4" name="_ftn4">[4]</a>    Raul Mordenti, <em>In morte di Armando Petrucci</em>, «Testo &amp; Senso», n. 18, 2017, online. URL: <a href="http://testoesenso.it/article/view/476">http://testoesenso.it/article/view/476</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref5" name="_ftn5">[5]</a><em>    Fatti e misfatti degli uomini-libro. Muore il libro, ma non si è mai pubblicato tanto</em>, «il manifesto», 11 luglio 1998; qui a pp. 156-159.</p>
<p style="text-align: justify;"><a href="#_ftnref6" name="_ftn6">[6]</a>    Attilio Bartoli Langeli, Antonio Ciaralli, Marco Palma, <em>Premessa</em> a <em>Scritti civili</em>, p. 14.</p>
<p style="text-align: justify;"><a href="#_ftnref7" name="_ftn7">[7]</a>    Cfr. Antonio Ciaralli, <em>In memoriam Armando Petrucci</em>, «La Bibliofilia», CXX, n. 2, 2018, pp. 331-335, a p. 333.</p>
<p style="text-align: justify;"><a href="#_ftnref8" name="_ftn8">[8]</a>    E, proseguendo nell’esposizione delle «due virtù», Giunta parla di una «pazienza che si traduceva nel ripetere e far ripetere col sorriso, senza mai irritarsi per la testa dura del principiante; e indulgenza che si traduceva nella capacità di correggere bonariamente, per genuino amore – la parola non è eccessiva – nei confronti dell’allievo»; Claudio Giunta, <em>Armando Petrucci (1932-2018)</em>, «Le parole e le cose», 2 maggio 2018, online. URL: <a href="http://www.leparoleelecose.it/?p=32166">http://www.leparoleelecose.it/?p=32166</a>.</p>
<p style="text-align: justify;"><a href="#_ftnref9" name="_ftn9">[9]</a>    Si veda in particolare l’art. 10 della Legge n. 300 del 20 maggio 1970: «I lavoratori studenti, iscritti e frequentanti corsi regolari di studio in scuole di istruzione primaria, secondaria e di qualificazione professionale, statali, pareggiate o legalmente riconosciute o comunque abilitate al rilascio di titoli di studio legali, hanno diritto a turni di lavoro che agevolino la frequenza ai corsi e la preparazione agli esami e non sono obbligati a prestazioni di lavoro straordinario durante i riposi settimanali. I lavoratori studenti, compresi quelli universitari, che devono sostenere prove di esame, hanno diritto a fruire di permessi giornalieri retribuiti. Il datore di lavoro potrà richiedere la produzione delle certificazioni necessarie all&#8217;esercizio dei diritti di cui al primo e secondo comma».</p>
<p style="text-align: justify;"><a href="#_ftnref10" name="_ftn10">[10]</a>  Massimo Vaggi, <em>Le 150 ore e l’educazione degli adulti</em>, «Nuova rivista letteraria», n. 7, maggio 2013, pp. 55-60, a p. 58.</p>
<p style="text-align: justify;"><a href="#_ftnref11" name="_ftn11">[11]</a>  Si citerà, in nota, <em>SC</em>.</p>
<p style="text-align: justify;"><a href="#_ftnref12" name="_ftn12">[12]</a>  Oggi Medieval Academy of America.</p>
<p style="text-align: justify;"><a href="#_ftnref13" name="_ftn13">[13]</a><em>  Un atto: le dimissioni</em>,<em> SC</em>, p. 22.</p>
<p style="text-align: justify;"><a href="#_ftnref14" name="_ftn14">[14]</a>  Cfr. Luciano Canfora, <em>Morto Armando Petrucci. La scrittura come civiltà</em>, «Corriere della Sera», 24 aprile 2018: «Riconosciuto come uno dei maggiori medievalisti e paleografi nel panorama mondiale, prendeva in tal modo le distanze da un ambiente, quello statunitense, che suole considerarsi largitore insindacabile di riconoscimenti di per sé gratificanti e perciò compratore a buon mercato di coscienze ambiziose».</p>
<p style="text-align: justify;"><a href="#_ftnref15" name="_ftn15">[15]</a>  Lo ricorda Antonio Ciaralli, <em>In memoriam Armando Petrucci</em>, cit., p. 332.</p>
<p style="text-align: justify;"><a href="#_ftnref16" name="_ftn16">[16]</a><em>  SC</em>, pp. 64-70.</p>
<p style="text-align: justify;"><a href="#_ftnref17" name="_ftn17">[17]</a><em>  Triste parabola dei graffiti urbani dalla guerriglia murale all’insulto razzista</em>,<em> SC</em>, p. 111.</p>
<p style="text-align: justify;"><a href="#_ftnref18" name="_ftn18">[18]</a><em>  SC</em>, pp. 73-78.</p>
<p style="text-align: justify;"><a href="#_ftnref19" name="_ftn19">[19]</a><em>  SC</em>, p. 77.</p>
<p style="text-align: justify;"><a href="#_ftnref20" name="_ftn20">[20]</a><em>  Ma chi ci lavora nella nuova università?</em>,<em> SC</em>, p. 47.</p>
<p style="text-align: justify;"><a href="#_ftnref21" name="_ftn21">[21]</a><em>  E l’università tornò sola</em>, <em>SC</em>, p. 53.</p>
<p style="text-align: justify;"><a href="#_ftnref22" name="_ftn22">[22]</a><em>  Una pantera che legge e scrive</em>, <em>SC</em>, p. 101.</p>
<p style="text-align: justify;"><a href="#_ftnref23" name="_ftn23">[23]</a>  Una prima trascrizione dell’intervento era stata stampata in forma di ciclostilato nel 1984, senza che l’autore avesse potuto rivederla.</p>
<p style="text-align: justify;"><a href="#_ftnref24" name="_ftn24">[24]</a><em>  Memoria, società e scrittura</em>, intervista di Judittha Santori, <em>SC</em>, p. 259.</p>
<p style="text-align: justify;"><a href="#_ftnref25" name="_ftn25">[25]</a><em>  In biblioteca c’è un tesoro sepolto</em>, <em>SC</em>, p. 91.</p>
<p style="text-align: justify;"><a href="#_ftnref26" name="_ftn26">[26]</a><em>  Contro il risentimento</em>, <em>SC</em>, pp. 146-147.</p>
<p style="text-align: justify;"><a href="#_ftnref27" name="_ftn27">[27]</a><em>  Scritture dimenticate ci narrano un diverso Medioevo</em>, <em>SC</em>, p. 129.</p>
<p style="text-align: justify;"><a href="#_ftnref28" name="_ftn28">[28]</a><em>  Otto secoli con la penna in mano</em>,<em> SC</em>, p. 193.</p>
<p style="text-align: justify;"><a href="#_ftnref29" name="_ftn29">[29]</a><em>  Il mestiere di incursore nella scrittura dei Tuareg e degli indios d’America</em>, <em>SC</em>, p. 81.</p>
<p style="text-align: justify;"><a href="#_ftnref30" name="_ftn30">[30]</a><em>  Bianchi Bandinelli e i postcomunisti</em>, <em>SC</em>, pp. 170-171.</p>
<div id="downloadpdf"><a href="http://www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=38441" rel="nofollow"><img src="https://i2.wp.com/www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/img/pdf22.png?w=525" alt="download as a pdf file" data-recalc-dims="1" /> Crea un pdf di questo articolo</a></div><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="http://www.leparoleelecose.it/?p=38441" action="like" colorscheme="light" layout="button_count"  size="small"></fb:like></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi l&#039;articolo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38441" class="share-facebook sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38441&amp;share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38441" class="share-twitter sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38441&amp;share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38441&amp;share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-38441" class="share-skype sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38441&amp;share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-38441" class="share-pinterest sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38441&amp;share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38441&amp;share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38441#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>			</div><!-- .entry-content -->
				<ul class="entry-meta list-inline">
					<li class="byline list-inline-item">
						<span class="author vcard">
							<a href="http://www.leparoleelecose.it/?author=41">Mimmo Cangiano</a>
						</span>
					</li>
					<li class="posted-on list-inline-item">
						<a href="http://www.leparoleelecose.it/?m=20200527">27 Maggio 2020</a>					</li>
				</ul>
			<div class="meta-bottom post-tags">
				<ul class="tag-list"><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=antonio-ciaralli" rel="tag">Antonio Ciaralli</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=armando-petrucci" rel="tag">Armando Petrucci</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=attilio-bartoli-langeli" rel="tag">Attilio Bartoli Langeli</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=giuseppe-andrea-liberti" rel="tag">Giuseppe Andrea Liberti</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=marco-palma" rel="tag">Marco Palma</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=paleografia" rel="tag">Paleografia</a></li></ul>			</div>
		</div>
	</div>
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.leparoleelecose.it/?p=38437" rel="prev"><span class="previous-label">Previous</span>
							<span class="nav-title-icon"><i class="fa fa-long-arrow-left" aria-hidden="true"></i></span>
							<span class="nav-title">L’umanità è antiquata. Sui saggi di Piergiorgio Bellocchio</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=38441#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.leparoleelecose.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='38441' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ecef18526" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
    
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>
    <div class="col-lg-4">
		
<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Blog Sidebar">
	<section id="social-widget-4" class="widget Social_Widget"><h2 class="widget-title">Per seguirci</h2><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/leparoleelecose?ref=hl" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/facebook.png" 
				alt="Abbonati e seguici Facebook" 
				title="La nostra pagina Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/Leparoleelecose" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/twitter.png" 
				alt="Abbonati e seguici Twitter" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://www.leparoleelecose.it/?feed=rss2" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/rss.png" 
				alt="Abbonati e seguici RSS" 
				title="RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:leparoleelecose@gmail.com" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/email.png" 
				alt="Abbonati e seguici E-mail" 
				title="Abbonati e seguici E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Aggiornamenti via e-mail</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<p>Unisciti a 45.104 altri iscritti</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.leparoleelecose.it/?p=38441"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</section><section id="search-4" class="widget widget_search">

<form role="search" method="get" class="search-form" action="http://www.leparoleelecose.it/">
	<label for="search-form-5ece299b11226">
		<span class="screen-reader-text">Search for:</span>
        <input type="search" id="search-form-5ece299b11226" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">
    	<span class="screen-reader-text">
			Search        </span>
        <i class="fa fa-search" aria-hidden="true"></i>
    </button>
</form>
</section><section id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://poliscritture.it' rel='external nofollow ugc' class='url'>Ennio Abate</a></span> su <a href="http://www.leparoleelecose.it/?p=38437#comment-429385">L’umanità è antiquata. Sui saggi di Piergiorgio Bellocchio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://poliscritture.it' rel='external nofollow ugc' class='url'>Ennio Abate</a></span> su <a href="http://www.leparoleelecose.it/?p=38437#comment-429383">L’umanità è antiquata. Sui saggi di Piergiorgio Bellocchio</a></li><li class="recentcomments"><span class="comment-author-link">FEDERICO LA SALA</span> su <a href="http://www.leparoleelecose.it/?p=38419#comment-429371">Perché non ho paura del revenge porn</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Taverna</span> su <a href="http://www.leparoleelecose.it/?p=38419#comment-429365">Perché non ho paura del revenge porn</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cittadino.ca' rel='external nofollow ugc' class='url'>Claudio Antonelli</a></span> su <a href="http://www.leparoleelecose.it/?p=38419#comment-429357">Perché non ho paura del revenge porn</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/adriano.barra.127?fref=ts%20-%20https://acabarra59.wordpress.com/2016/12/25/diario-romano-5/' rel='external nofollow ugc' class='url'>adriano barra</a></span> su <a href="http://www.leparoleelecose.it/?p=38414#comment-429356">Meridionali si diventa: Mastronardi nella Questione italiana</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://n/a' rel='external nofollow ugc' class='url'>mario</a></span> su <a href="http://www.leparoleelecose.it/?p=38394#comment-429333">I concorsoni nazionali sono una boiata pazzesca</a></li><li class="recentcomments"><span class="comment-author-link">Daniele Lo Vetere</span> su <a href="http://www.leparoleelecose.it/?p=38394#comment-429330">I concorsoni nazionali sono una boiata pazzesca</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://n/a' rel='external nofollow ugc' class='url'>mario</a></span> su <a href="http://www.leparoleelecose.it/?p=38394#comment-429284">I concorsoni nazionali sono una boiata pazzesca</a></li><li class="recentcomments"><span class="comment-author-link">Marco Bollettino</span> su <a href="http://www.leparoleelecose.it/?p=38394#comment-429282">I concorsoni nazionali sono una boiata pazzesca</a></li></ul></section><section id="top-posts-7" class="widget widget_top-posts"><h2 class="widget-title">Articoli più letti</h2><ul>				<li>
					<a href="http://www.leparoleelecose.it/?p=38437" class="bump-view" data-bump-view="tp">L’umanità è antiquata. Sui saggi di Piergiorgio Bellocchio</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38419" class="bump-view" data-bump-view="tp">Perché non ho paura del revenge porn</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38414" class="bump-view" data-bump-view="tp">Meridionali si diventa: Mastronardi nella Questione italiana</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38394" class="bump-view" data-bump-view="tp">I concorsoni nazionali sono una boiata pazzesca</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38441" class="bump-view" data-bump-view="tp" aria-current="page">Il paleografo militante. Gli &quot;Scritti civili&quot; di Armando Petrucci</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38368" class="bump-view" data-bump-view="tp">Streghe per sempre. La punizione delle donne ai tempi di Silvia Romano</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=11169" class="bump-view" data-bump-view="tp">Il tempo nella letteratura e nella storia</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=23276" class="bump-view" data-bump-view="tp">Perché i corridori  africani corrono più forte? Una spiegazione sociologica</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?page_id=2" class="bump-view" data-bump-view="tp">Chi siamo</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38254" class="bump-view" data-bump-view="tp">Ceci n&#039;est pas une école</a>					</li>
				</ul></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/leparoleelecose" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/leparoleelecose"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">LPLC su Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="IT" data-partner="jetpack" data-chrome="nofooter" href="https://twitter.com/Leparoleelecose" href="https://twitter.com/Leparoleelecose">I miei Cinguettii</a></section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.leparoleelecose.it/?m=202005'> Maggio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202004'> Aprile 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202003'> Marzo 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202002'> Febbraio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202001'> Gennaio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=201912'> Dicembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201911'> Novembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201910'> Ottobre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201909'> Settembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201908'> Agosto 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201907'> Luglio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201906'> Giugno 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201905'> Maggio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201904'> Aprile 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201903'> Marzo 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201902'> Febbraio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201901'> Gennaio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201812'> Dicembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201811'> Novembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201810'> Ottobre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201809'> Settembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201808'> Agosto 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201807'> Luglio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201806'> Giugno 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201805'> Maggio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201804'> Aprile 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201803'> Marzo 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201802'> Febbraio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201801'> Gennaio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201712'> Dicembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201711'> Novembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201710'> Ottobre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201709'> Settembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201708'> Agosto 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201707'> Luglio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201706'> Giugno 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201705'> Maggio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201704'> Aprile 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201703'> Marzo 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201702'> Febbraio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201701'> Gennaio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201612'> Dicembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201611'> Novembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201610'> Ottobre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201609'> Settembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201608'> Agosto 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201607'> Luglio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201606'> Giugno 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201605'> Maggio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201604'> Aprile 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201603'> Marzo 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201602'> Febbraio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201601'> Gennaio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201512'> Dicembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201511'> Novembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201510'> Ottobre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201509'> Settembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201508'> Agosto 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201507'> Luglio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201506'> Giugno 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201505'> Maggio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201504'> Aprile 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201503'> Marzo 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201502'> Febbraio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201501'> Gennaio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201412'> Dicembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201411'> Novembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201410'> Ottobre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201409'> Settembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201408'> Agosto 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201407'> Luglio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201406'> Giugno 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201405'> Maggio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201404'> Aprile 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201403'> Marzo 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201402'> Febbraio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201401'> Gennaio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201312'> Dicembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201311'> Novembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201310'> Ottobre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201309'> Settembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201308'> Agosto 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201307'> Luglio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201306'> Giugno 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201305'> Maggio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201304'> Aprile 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201303'> Marzo 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201302'> Febbraio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201301'> Gennaio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201212'> Dicembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201211'> Novembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201210'> Ottobre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201209'> Settembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201208'> Agosto 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201207'> Luglio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201206'> Giugno 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201205'> Maggio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201204'> Aprile 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201203'> Marzo 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201202'> Febbraio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201201'> Gennaio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201112'> Dicembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201111'> Novembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201110'> Ottobre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201109'> Settembre 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="wp_sidebarlogin-3" class="widget widget_wp_sidebarlogin"><h2 class="widget-title">Login</h2>
		<form name="loginform" id="loginform" action="http://www.leparoleelecose.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://www.leparoleelecose.it/?p=38441" />
			</p>
			
		</form></section></aside><!-- #secondary -->
   	</div>
</div>

			</div>
        </div><!-- #content -->

		<footer id="colophon" class="site-footer">
			            <div class="footer-bottom">
                <div class="container">
                	<div class="row footer-wrap">
                        <div class="col-md-12 text-center">
							                            
<div class="site-info">
	    
            <p>Le parole e le cose</p> 
    
            <a href="http://www.themeorigin.com/">
						Designed by ThemeOrigin		</a>
</div><!-- .site-info -->
                        </div>
                	</div>
                </div>
            </div>
		</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#page" class="back-to-top" id="back-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo blog utilizza cookie tecnici. Continuando a navigare su <em>Le parole e le cose</em> acconsenti al loro uso. Clicca su <em>Esci</em> se non interessato. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.google.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Esci</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Informativa sui cookie</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->            <div id="fb-root"></div>
            		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9161755;
			var sc_security="acc88d5c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9161755/0/acc88d5c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.leparoleelecose.it\/?p=38441":38441};
	</script>
						<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/owl-carousel.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/theme.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.4.1#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'50001875',post:'38441',tz:'2',srv:'www.leparoleelecose.it'} ]);
	_stq.push([ 'clickTrackerInit', '50001875', '38441' ]);
</script>
</body>
</html>
