<!DOCTYPE html>
<html lang="it-IT" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La rivoluzione della poesia. Un&#039;arancia a orologeria (A Clockwork Orange) di Anthony Burgess &bull; Le parole e le cose²</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.leparoleelecose.it/?p=38889" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La rivoluzione della poesia. Un&#039;arancia a orologeria (A Clockwork Orange) di Anthony Burgess &bull; Le parole e le cose²" />
	<meta property="og:description" content="di Pietro Pascarelli &nbsp; Quasi sessant&#8217;anni fa, nel 1962, Anthony Burgess (Manchester 1917- Londra 1993), importante e prolifico scrittore inglese vissuto per un certo periodo a Roma, che collaborò anche con Franco Zeffirelli per il film della televisione Gesù di Nazareth (1976), e fu autore di un saggio su James Joyce (Here comes everybody, 1965), &hellip; read more &quot;La rivoluzione della poesia. Un&#8217;arancia a orologeria (A Clockwork Orange) di Anthony Burgess&quot;" />
	<meta property="og:url" content="http://www.leparoleelecose.it/?p=38889" />
	<meta property="og:site_name" content="Le parole e le cose²" />
	<meta property="article:published_time" content="2020-07-22T07:24:11+00:00" />
	<meta property="article:modified_time" content="2020-07-22T07:26:14+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=1449%2C499" />
	<meta property="og:image:width" content="1449" />
	<meta property="og:image:height" content="499" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.leparoleelecose.it/#website","url":"http://www.leparoleelecose.it/","name":"Le parole e le cose\u00b2","description":"Letteratura e realt\u00e0","potentialAction":[{"@type":"SearchAction","target":"http://www.leparoleelecose.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.leparoleelecose.it/?p=38889#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=1449%2C499","width":1449,"height":499},{"@type":"WebPage","@id":"http://www.leparoleelecose.it/?p=38889#webpage","url":"http://www.leparoleelecose.it/?p=38889","name":"La rivoluzione della poesia. Un'arancia a orologeria (A Clockwork Orange) di Anthony Burgess &bull; Le parole e le cose\u00b2","isPartOf":{"@id":"http://www.leparoleelecose.it/#website"},"primaryImageOfPage":{"@id":"http://www.leparoleelecose.it/?p=38889#primaryimage"},"datePublished":"2020-07-22T07:24:11+00:00","dateModified":"2020-07-22T07:26:14+00:00","author":{"@id":"http://www.leparoleelecose.it/#/schema/person/b538e89f02595a86d0612a8410db45ee"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.leparoleelecose.it/?p=38889"]}]},{"@type":["Person"],"@id":"http://www.leparoleelecose.it/#/schema/person/b538e89f02595a86d0612a8410db45ee","name":"Le parole e le cose"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed" href="http://www.leparoleelecose.it/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed dei commenti" href="http://www.leparoleelecose.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; La rivoluzione della poesia. Un&#8217;arancia a orologeria (A Clockwork Orange) di Anthony Burgess Feed dei commenti" href="http://www.leparoleelecose.it/?feed=rss2&#038;p=38889" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leparoleelecose.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.leparoleelecose.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/bootstrap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/owl-carousel.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/animate.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/style.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='webblog-ie8-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.leparoleelecose.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.leparoleelecose.it/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leparoleelecose.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leparoleelecose.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p3nNLR-a7f' />
<link rel="alternate" type="application/json+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D38889" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D38889&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://www.leparoleelecose.it/?p=38889"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La rivoluzione della poesia. Un&#8217;arancia a orologeria (A Clockwork Orange) di Anthony Burgess"/>
<meta property="og:site_name" content="Le parole e le cose²"/>
<meta property="og:image" content="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=300%2C103"/>
<meta property="og:description" content="di Pietro Pascarelli

&nbsp;

Quasi sessant&#039;anni fa, nel 1962, Anthony Burgess (Manchester 1917- Lon"/>
<!-- fcbkbttn meta end -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Le parole e le cose"}});
		</script>
		
<!-- POST2PDF Converter CSS Begin -->
<style type='text/css'>
#downloadpdf {text-align: right; font-size: 13px; margin: 20px 0px 20px 0px;}
#downloadpdf a {text-decoration: none;}
</style>
<!-- POST2PDF Converter CSS End -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.leparoleelecose.it/?wordfence_lh=1&hid=78EFA04685B7E9CF59B6E5FA839B60F7');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="pingback" href="http://www.leparoleelecose.it/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			   .site-header a,
			   .site-header p{
					color: #008b8b;
			   }
		</style>
			
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La rivoluzione della poesia. Un&#8217;arancia a orologeria (A Clockwork Orange) di Anthony Burgess" />
<meta property="og:url" content="http://www.leparoleelecose.it/?p=38889" />
<meta property="og:description" content="di Pietro Pascarelli &nbsp; Quasi sessant&#8217;anni fa, nel 1962, Anthony Burgess (Manchester 1917- Londra 1993), importante e prolifico scrittore inglese vissuto per un certo periodo a Roma, che …" />
<meta property="article:published_time" content="2020-07-22T07:24:11+00:00" />
<meta property="article:modified_time" content="2020-07-22T07:26:14+00:00" />
<meta property="og:site_name" content="Le parole e le cose²" />
<meta property="og:image" content="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=1200%2C413" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Leparoleelecose" />
<meta name="twitter:site" content="@Leparoleelecose" />
<meta name="twitter:text:title" content="La rivoluzione della poesia. Un&#8217;arancia a orologeria (A Clockwork Orange) di Anthony Burgess" />
<meta name="twitter:image" content="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=1200%2C413&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-38889 single-format-standard custom-background group-blog has-sidebar colors-light">
<div id="page" class="site">
	    
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
			<div class="header-menu ">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<div class="site-branding">
		        <p class="site-title"><a href="http://www.leparoleelecose.it/" rel="home">Le parole e le cose²</a></p>
    
            <p class="site-description">Letteratura e realtà</p>
    
</div><!-- .site-branding -->
															<div class="navigation-section">
									<div class="mobile-menu-wrapper">
										<span class="mobile-menu-icon"><i class="fa fa-bars" aria-hidden="true"></i></span>
									</div>
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<div class="menu-menu-principale-container"><ul id="primary-menu" class="main-menu"><li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="http://www.leparoleelecose.it/?page_id=480">Responsabilità</a></li>
<li id="menu-item-33448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33448"><a href="http://www.leparoleelecose.it/?page_id=2">Chi siamo</a></li>
</ul></div>									</nav>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	    <section class="page-header jumbotron text-center">
    	<div class="container">
        	<div class="row">
            	<div class="col-md-12">
												<h2 class="page-title">La rivoluzione della poesia. Un&#8217;arancia a orologeria (A Clockwork Orange) di Anthony Burgess</h2>

						                                    </div>
            </div>
        </div>
    </section>
    	
	
    <div id="content" class="site-content">
        <div class="container">
<div class="row">
	<div class="col-lg-8">
        <div id="primary" class="content-area">
            <main id="main" class="site-main" role="main">
    
                
<article id="post-38889" class="post-38889 post type-post status-publish format-standard has-post-thumbnail hentry category-pietro-pascarelli tag-a-clockwork-orange tag-anthony-burgess tag-arancia-meccanica tag-pietro-pascarelli tag-poesia tag-stanley-kubrick tag-unarancia-a-orologeria">
	<div class="post-wrapper">
		            <div class="post-thumbnail">
                <img width="1449" height="499" src="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=1449%2C499" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?w=1449 1449w, https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?resize=300%2C103 300w, https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?resize=1024%2C353 1024w, https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?resize=768%2C264 768w" sizes="100vw" data-attachment-id="38892" data-permalink="http://www.leparoleelecose.it/?attachment_id=38892" data-orig-file="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=1449%2C499" data-orig-size="1449,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arancia" data-image-description="" data-medium-file="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=300%2C103" data-large-file="https://i1.wp.com/www.leparoleelecose.it/wp-content/uploads/Arancia.jpg?fit=525%2C181" />            </div>
				
		<div class="content-wrap">
        
			<div class="entry-content">
				<h4 style="text-align: justify;"><span class="NessunoB">di Pietro Pascarelli</span></h4>
<p>&nbsp;</p>
<p style="text-align: justify;">Quasi sessant&#8217;anni fa, nel 1962, Anthony Burgess (Manchester 1917- Londra 1993), importante e prolifico scrittore inglese vissuto per un certo periodo a Roma, che collaborò anche con Franco Zeffirelli per il film della televisione <em>Gesù di Nazareth</em> (1976), e fu autore di un saggio su James Joyce (<em>Here comes everybody</em>, 1965), pubblicò in Inghilterra un romanzo per denunciare una società di brutale cinismo per il titolo del quale usò tre parole, <em>A Clockwork Orange</em> (<em>Un&#8217;arancia a orologeria</em> nella traduzione Einaudi del 1969). Esse delineavano il concetto di uno strano ibrido a metà strada fra il biologico e l&#8217;inorganico macchinico, un qualcosa non privo di una possibilità di essere animato, ma solo nel senso di essere attraversato e messo in moto da una forza a lui, a questo qualcosa, estranea e indipendente.<span id="more-38889"></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Vedo in questo qualcosa non propriamente vivo e non propriamente morto, ma avido di vita, non tanto o non solo un automa nella forma di una moderna e inedita chimera, ma l&#8217;emblema stesso del mondo e del suo governo nell&#8217;inquietante commistione fra il frutto naturale della vita dalla fresca immagine (l&#8217;arancia) con un dispositivo meccanico di precisione, un congegno dispotico e per altro insensato che incombe sulla vita e sull&#8217;organico, assorbe e impiega energia (vita) altrui. In particolare, esso inquadra l&#8217;uomo, se ne fa padrone e lo scaraventa nei ranghi produttivi rendendolo macchina e pezzo di una macchina più grande, lo penetra nella psiche e ne asservisce strumentalmente il corpo resi il più possibile funzionali a se stesso. Inoltre, come si vedrà più avanti facendo riferimento liberamente al pensiero di Julia Kristeva, l&#8217;inaudita chimera (<em>clockwork orange) </em>ovvero il sistema di produzione capitalista, alleandosi con scienza e tecnologia, integrerà in sé il linguaggio<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a>, cercherà di monopolizzarne il potere generativo coartandolo e incanalandolo, riducendolo a solo una delle funzioni, quella che può descrivere e incasellare ogni diversità e anomalia, per poi fissarsi in forme cristallizzate, corrispettivo della coartazione esercitata in questa riduzione sulla vitalità dei soggetti. Osserva Julia Kristeva:</p>
<p>&nbsp;</p>
<p style="text-align: justify; padding-left: 80px;">[ ] les modifications langagières sont des modifications du statut du sujet — de son rapport au corps, aux autres, aux objets ; [ ] le langage normalisé est une façon parmi d’autres d’articuler le procès de la signifiance qui embrasse le corps, le dehors matériel et le langage proprement dit.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Il dispositivo peraltro, se pensasse, troverebbe sgradevole la vicinanza cui è costretto con qualcosa di così lontano dai suoi principi come un&#8217;arancia.</p>
<p style="text-align: justify;">Victor Tausk, geniale e giovane psicoanalista della prima cerchia di amici di Freud, scrisse un saggio <em>Sulla genesi della &#8220;macchina influenzante&#8221; nella schizofrenia</em>, un misterioso ordigno capace a detta dei pazienti di comandare e infliggere sofferenze a distanza.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Si potrebbe anche vedere nel curioso chiasma il grado zero dell&#8217;umanità dominata, una specie di allusione alla &#8220;nuda vita&#8221; di Walter Benjamin.</p>
<p style="text-align: justify;">Un tale stato di alienazione e degrado estetico tocca in realtà in questo sistema non solo alle uniche vittime apparenti del sistema, i poveri diavoli, i deboli, gli ultimi.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">In un mondo devastato dalla bruttura e dall&#8217;indifferenza, accanto alle luci della città sono le ombre dei ghetti dei reietti, le profondità oscure delle sepolture di vivi condannati a vivere in malsani antri ipogei mentre i ricchi se la spassano in ariosi <em>roof</em> inondati dal sole, come nel lungo racconto di H.G. Wells, <em>Una storia del mondo a venire</em>, curiosamente pubblicato nello stesso 1899 in cui uscì La <em>Traumdeutung</em> di Sigmund Freud.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">E qui classicamente nel ventre della città, come però inopinatamente può darsi anche altrove, mancando per tutto un senso, ma non una ragione, covano inclinazioni al crimine. Perché, come leggiamo in <em>Un&#8217;arancia a orologeria &#8220;</em>[ ] tutto conta in questo porco mondo. Ci potete giurare che una cosa è sempre causa di un&#8217;altra&#8221;.</p>
<p style="text-align: justify;">Ma in un egualitarismo di destini paradossale per chi abita questo mondo essendo parte delle membra del Leviatano, la desolazione tocca anche a chi ben si è inserito nel sistema identificandosi coi suoi valori e le sue regole, e che proprio per questo si trova in un deserto, obbediente per paura fino all&#8217;abiezione. Che se ne avvedano o meno con l&#8217;intelletto, questi individui sentono fin nella carne tutto il vuoto e l&#8217;inconsistenza della loro vita senza valore.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Sembra altresì, infine, in una prospettiva di totale pessimismo, che questo grado zero dell&#8217;umanità rappresenti anche la condizione riservata al giovane protagonista, Alex, che a quindici anni è il capo della <em>gang </em>di spavaldi squinternati che dopo aver imperversato nel mondo distopico e spettrale della metropoli disumana, è affidato dalla giustizia a un processo rieducativo che fra ipocrisie e vessazioni ne annienta la personalità, e pialla tutto quanto — prontezza di spirito, ironia e taglio caustico della critica fino al sarcasmo, e un tragico <em>sense of humour</em> — la disperazione aveva eretto come risposta all&#8217;indifferenza e alla soggezione.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Quest&#8217;invenzione letteraria, che nascondeva un&#8217;incresciosa verità sull&#8217;uomo e sul male, fu incredibilmente fortunata nonostante la sua bizzarria. Nessuno allora contestò l&#8217;audacia dell&#8217;accostamento e della commistione umano/non umano (e organico-inorganico) che essa proponeva per qualcosa posto in alto e in basso come icona del mondo, sublimata nelle musiche supreme di Bach e Beethoven. La critica implacabile ai valori correnti del mondo occidentale capitalista si distillò nelle sue pagine allucinate come un sottile veleno. La cui potenza è magnificata dal controcanto alla violenza che è la vita interiore devastata e contorta dall&#8217;ipocrisia del ragazzo Alex. In un flash straziante di poesia della sua vita familiare, lo vediamo nel suo dramma quando, facendo credere al padre di lavorare, gli dà un contributo economico coi proventi delle sue rapine (che con molte perplessità sotto gli occhi implacabilmente critici e disperati del figlio comunque questi intasca forse per comprare del whisky).</p>
<p>&nbsp;</p>
<p style="text-align: justify;">L&#8217;idea fu assorbita dalla società e dai media come per un&#8217;intuizione autorevole e solida al di là di ogni obiezione.</p>
<p style="text-align: justify;">Dal libro scaturì anche un film di Stanley Kubrick, <em>Arancia meccanica</em> (1971), che fece epoca, e propose con immagini ossimoricamente livide e smaglianti di colore, gelide e partecipi di grande inquietudine e commozione, il mondo stralunato e folle di un gruppo di giovani <em>brits</em> in presa diretta col male, sulle cui insegne si è appiattita una società indifferente e malvagia, che getta su di loro il mantello nero della più cupa disperazione, proiezione della sua cattiveria, del suo cinismo, e della sua meschinità. I giovani delinquenti sono intossicati dal vuoto e dalla miseria materiale e morale, dall&#8217;esclusione cui sono costretti, a loro modo cercano le parole per dare un senso sia pur distorto all&#8217;inaccettabile ingiustizia del mondo e si esaltano, prima delle loro imprese criminali, con la musica a tutto volume di <em>Ludwig van</em>, l&#8217;idolo purificatore e donatore di un barlume d&#8217;identificazione con una forza irresistibile positiva nella loro sragione, e nell&#8217;acredine cronica che li attanaglia.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Vittime e carnefici, se volessimo dare una lettura di quanto emerge in superficie e si dà alla vista nel libro, sembrano alla fine accomunati da qualcosa. Una medesima cosa con diverse ingannevoli sembianze, che si infiltra inavvertita nel dispositivo letterario e per suo tramite come maledizione nelle esistenze apparentemente tranquille dei migliori e dei mediocri arrivati a una modesta posizione sociale che a loro pare il paradiso in terra, accomuna sia le vittime che i carnefici di una violenza gratuita e improvvisa che si scatena con la forza irrevocabile e traumatica dell&#8217;evento cui non ci si può sottrarre nella sua tremenda epifania.</p>
<p style="text-align: justify;">Uno scrittore è sorpreso, aggredito e deriso nel suo caldo e confortevole rifugio borghese, di cui è dimostrata la totale fragilità e violabilità, che nasce in primo luogo da un&#8217;infondata convinzione di sicurezza e prevedibilità del mondo.</p>
<p style="text-align: justify;">Verrà picchiato selvaggiamente mentre la giovane moglie sarà violentata.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">La stessa sorte (sembra esserci un accanimento contro chi scrive o legge) altrove nella narrazione patisce un tranquillo signore innamorato della stereostruttura dei fiocchi di neve che ha per lui del portentoso e lo incanta. Il libro della biblioteca pubblica con queste immagini meravigliose finirà a terra strappato in pezzettini, quando l&#8217;ignaro sognatore, un povero &#8220;martino&#8221; avanti con gli anni, verrà aggredito a tradimento e colpito sul &#8220;truglio&#8221; fino a spaccargli e fargli sanguinare le labbra a furia di &#8220;festoni&#8221; dagli allegri compari del capobranco, i suoi &#8220;soma&#8221;, picchiatori smargiassi e senza Dio.</p>
<p style="text-align: justify;">Un brano della descrizione dell&#8217;aggressione allo scrittore mostra, oltre a un campione della scrittura, un&#8217;enigmatica autocitazione di Burgess e del suo romanzo:</p>
<p>&nbsp;</p>
<p style="text-align: justify; padding-left: 80px;">[ ] Cosa succede? Chi siete? Come osate entrare in casa mia senza permesso? — Ma la ciangotta gli tremava e le granfie pure. Così io dissi: — Mai temere. Se nel cuor la paura, o fratello, tu celassi, lungi da te bandiscila ti prego —. Poi Georgie e Pete andarono in cerca della cucina, mentre il vecchio Bamba aspettava ordini accanto a me, col truglio spalancato. — E questo cosa significa? — dissi, prendendo il mucchietto di fogli dattilografati, [   ] — È un libro, —dissi. — Lei sta scrivendo un libro—. Feci la ciangotta molto grave. — Ho sempre avuto la più grande ammirazione per quelli che riescono a scrivere i libri. — Poi guardai il primo foglio e lì c&#8217;era il titolo: UN&#8217;ARANCIA A OROLOGERIA, e io dissi: — Un titolo ben stronzo: Chi ha mai sentito di un&#8217;arancia a orologeria? — Poi ne lessi un pezzettino con una ciangotta molto alta da predicatore: — «&#8230;Il tentativo d&#8217;imporre all&#8217;uomo, una creatura capace di sviluppo e di dolcezza, capace alla fine di attingere il succo delle barbute labbra di Dio, di cercare d&#8217;imporre, dico, leggi e condizioni appropriate a una creazione meccanica, è contro questo che io alzo la mia penna-spada&#8230;» — A questo punto Bamba fece la vecchia musica labiale e anch&#8217;io non potei fare a meno di gufare. Allora cominciai a strappare i fogli e spargere i pezzetti per terra, e questo poldo scrittore cominciò a dar di fuori da scardinato e fece per saltarmi addosso con gli zughi serrati e le unghie pronte come artigli. Bamba non aspettava altro e ghignando e facendo rrr e poi a a a mirò al truglio di questo martino, crac crac, [   ].</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Credo che quest&#8217;invenzione letteraria sia straordinaria, e condensi in un&#8217;immagine icastica la storia e il pensiero umani di migliaia e migliaia di anni della cosiddetta civiltà, pazientemente raggomitolati nelle spire del ragionamento che essa implica, e nello stesso tempo il suo superamento, che si attua nel deflagrare del significante e delle istituzioni del vecchio mondo nel linguaggio e nel ritmo.</p>
<p style="text-align: justify;">Perché?</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Il fatto è che qui, cioè leggendo e ristudiando il testo di Anthony Burgess (tradotto con suprema maestria e inventiva da Floriana Bossi, (e ormai purtroppo reperibile in italiano solo nelle biblioteche salvo opportunissima ristampa), non assistiamo solo al dispiegarsi di un male efferato attraverso le immagini forti di una narrazione che fa discutere e pensare. Essa ha il suo <em>appeal</em> ma potrebbe arenarsi e spegnersi con lo spegnersi della trama narrativa.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Vi è molto di più, vi sono gli elementi di una rivoluzione poetica che stravolgono dalle fondamenta la realtà cui si era abituati, e mantengono anche sempre in moto l&#8217;opera come generatrice di conoscenza e di mondi. ln ciò consiste il graffio eversivo e visionario di Burgess, novello Lautréamont e novello Mallarmé, per riprendere e accostare a lui i temi di un&#8217;acuta analisi semiologica di Julia Kristeva (<em>La rivoluzione del linguaggio poetico. L&#8217;avanguardia nell&#8217;ultimo scorcio del XIX secolo: Lautr</em><em>éamont e Mallarm</em><em>é</em>, Marsilio 1976, uscita in Francia nel 1974 come <em>La Révolution du langage poétique. L&#8217;avant-garde à </em><em>la fin du XIXe siè</em><em>cle: Lautr</em><em>éamont et Mallarmé</em>).</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Burgess nella sua <em>poiesis — </em>nel cui vertiginoso caleidoscopio linguistico, tutto da godere, si coglie un&#8217;ispirazione joyciana<em> —</em> scopre sulla linea indicata da Kristeva un codice rivoluzionario che scardina e sovverte ogni regola della scrittura, mostrandoci la natura riduttiva e di governo sociale del linguaggio formalizzato e codificato dal sistema.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">L&#8217;autore ci pone di fronte al suo procedimento in stato nascente attraverso la creazione di uno <em>slang,</em> che è l&#8217;idioletto (staccato dalla matrice comune di ogni linguaggio, e perciò devitalizzato e rituale) di Alex e degli emarginati metropolitani &#8220;radicalizzati&#8221; nella violenza come strumento di espressione e affermazione di sé. Attraverso i neologismi del narratore vediamo in una cupa caricatura il come e il quando, invece di funzionare come struttura infinitamente espressiva di corpi in azione e interazione, il linguaggio si cristallizza in uno stereotipo che serve al sistema <em>clockwork orange</em> per classificare e distribuire uomini e cose in nomenclature.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Il procedimento di Burgess implica un preliminare ascolto attento della realtà fenomenica, nel caso specifico della realtà sociale, per coglierne le vibrazioni e gli umori, le frenesie dei corpi e le passioni degli uomini, attacca poi il legame implicito con la realtà e l&#8217;assetto sociale, il rapporto del linguaggio col simbolismo sociale, e lo getta all&#8217;aria in un attimo come un castello di carte con la forza poetica che irrompe.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Per effetto deIla mistificazione operata sul linguaggio dal sistema<em> clockwork orange</em>, invece di veder sbocciare una rosa lungo la strada, in quello stesso luogo compare un vetro rigato di pioggia. Si vede ciò che <em>si deve </em>vedere.</p>
<p style="text-align: justify;">Riportandola alla luce, accettando di vedere la rosa, Burgess rende vani i gesti illusionistici della chimera usurpatrice di linguaggio.</p>
<p style="text-align: justify;">Il suo gesto ha valenza psicoanalitica.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Il prodigio dello scrittore, ciò che scava e lascia il segno, è il lavoro linguistico che consente la generatività delle pulsioni dando loro espressione, il flusso senza fine di nuove parole, il loro disporsi in strutture ritmiche e di senso sconosciute o ambigue o sorprendenti (come l&#8217;inconscio) che punteggiano la narrazione. Leggiamo nell&#8217;opera di Kristeva:</p>
<p>&nbsp;</p>
<p style="text-align: justify; padding-left: 80px;">Le frayage des pulsions dans le système symbolique du langage provoque des modifications qui atteignent le niveau morphophonémique, la syntaxe, la distribution des instances discursives, et les relations contextuelles.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Lo sconvolgimento delle regole è specchio del modo di patire e di vivere dei protagonisti, e quello specchio ha un fondo magico, interposto fra la realtà e i lettori, che parole e immagini attraversano potendo fluire in forma iniziale di movimenti (fisici e numerabili come i passi) per assumere poi decisa forma simbolica, in tutte le direzioni del prima e del dopo, del dentro e del fuori, e così via.</p>
<p style="text-align: justify;">Qui nel romanzo, che offre una varietà senza limiti di espressioni linguistiche inaudite in un&#8217;atmosfera di geniale ironia, gli individui &#8220;scricciano&#8221; e &#8220;locchiano&#8221; invece di strillare e guardare; gli uomini si chiamano &#8220;soma&#8221; e hanno &#8220;biffe&#8221; e &#8220;sgranfie&#8221; invece di facce e mani, come racconta Alex nelle vesti del &#8220;Vostro Umile Narratore&#8221;, che prova rabbie da &#8220;scardinato&#8221; e così si collega col gergo in un mondo <em>out of joint,</em> vittima ghettizzata del linguaggio nomenclatore, ma anche paradossalmente artefice, al di là di questa dimostrazione, di un&#8217;invenzione continua che rompe gli schemi e introduce la continua rigenerazione poetica del linguaggio<em>. </em>Vediamo così come il linguaggio prodigiosamente può illustrare i temi e le linee della sua mortificazione e della sua vitalità, e insieme è il terreno e lo strumento del superamento creativo dell&#8217;obsolescenza e della stagnazione<em>.</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">È come se le indicazioni stradali venissero girate a casaccio, rivelandone così l&#8217;inutilità in un mondo di trucchi e inganni, per ripartire da zero.</p>
<p style="text-align: justify;">Siamo in una situazione in cui il <em>parlessere</em>, per Jacques Lacan la lingua corporea del godimento, si rivela dimensione cardine dell&#8217;esistenza nella presenza dell&#8217;angoscia continua, della trasmutazione e dell&#8217;incertezza. Le quali non sono affatto estranee alla condizione di tutti gli umani.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Alex è il soggetto della pulsione captata poeticamente dal corpo che irrompe nella scrittura, facendone scoppiare le strutture, e nella vita, travolgendo le vittime e un momento prima i giovani teppisti.</p>
<p style="text-align: justify;">E questo ancora unisce vittime e carnefici, oltre al destino di asservimento in modi diversi.</p>
<p style="text-align: justify;">E la musica solenne e vibrante che ispira Alex e soci accompagna e incanala la pulsione in ritmi, la inscrive in una partitura che dà alla disperazione della violenza il senso inconsapevole di una rielaborazione di vuoto e dolore subito, la articola con la ricerca di un ideale che riscatti dall&#8217;annientamento e col mondo, la storia e le contraddizioni umane.</p>
<p style="text-align: justify;">Guardando oltre il particolare oggetto narrativo vengono portati alla luce lo sconosciuto, l&#8217;inespresso, l&#8217;inatteso, l&#8217;impensato.</p>
<p style="text-align: justify;">Non vi sono valori da difendere sul tavolo della conoscenza. Se la lingua può accogliere e rappresentare il nuovo, si è pronti a tutto, semplicemente, e letteralmente.</p>
<p style="text-align: justify;">Senza distorsioni soggettive che non siano considerate parte dei fenomeni da osservare.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">La poesia si manifesta come porta di conoscenza e in quanto tale non ha contenuti morali, scopre un mondo di forze, di lacerazioni, che tracimano e cercano nuovi equilibri a fronte dell&#8217;abisso, del caos da cui provengono. La poesia è impensabile come la natura, e come questa continuamente fa, muta, trasforma.</p>
<p style="text-align: justify;">Se consideriamo l&#8217;immagine/concetto dell&#8217;A<em>rancia a orologeria </em>e ogni altra simile creazione come il rappresentante di un qualcosa di indeterminato, abbiamo a disposizione un prototipo, una possibilità perpetua di significazione e rappresentazione, la casella vuota per accogliere la mutazione imprevista.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">La creazione letteraria, di cui qui portiamo come esempio chiaro il dispositivo linguistico di Burgess, è allora sì metafora, ma anche un modello e una prospettiva concreta di pensiero critico valida a tutti i livelli. Essa mostra quale duttilità e apertura è necessaria per mantenere la possibilità di una rappresentazione adeguata della realtà senza coprirla col velo degli stereotipi, ed è un modo per sfuggire al dominio della macchina produzione/consumo che ha necessità di chiudere le porte della percezione e del vocabolario.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Esterna agli interessi del mondo ridotto ad <em>arancia meccanica</em>, lontana da ogni ideologia sulla natura, la creazione artistica, qui esemplificata nell&#8217;opera letteraria e nella sua <em>poiesis</em>, si presenta come generatrice di nuovi prodotti concettuali, di prototipi nuovi di pensiero utilizzabili in tutti i campi compresi quelli della biologia e dell&#8217;ecologia politica.</p>
<p style="text-align: justify;">Questo modello non definisce il suo oggetto secondo psicologia e linguaggio umani correnti, né sul piano di una speculazione per così dire antropomorfa, cioè piegata e modellata su interessi precostituiti e sulle preoccupazioni immediate per la vita e la sopravvivenza come individui e come specie.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Sono date implicitamente in tal modo nuove possibilità per la psiche di estendersi, come Freud ha prefigurato: &#8220;La psiche è estesa; e di ciò non sa nulla&#8221;.</p>
<p style="text-align: justify;">Sembra in gioco la possibilità stessa di pensare, che non è cosa poco importante per la vita.</p>
<p style="text-align: justify;">Se potessimo pensare solo ciò che ci è familiare o ci preme di più, e solo entro le categorie dell&#8217;utile, del consueto e del contingente, se volessimo primariamente e subito dominare, perderemmo probabilmente la battaglia della conoscenza e della vita sulla terra.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Pietro Pascarelli</strong>, psichiatra, psicoterapeuta, psicoanalista, vive a Reggio Emilia (Italy).  I suoi interessi si estendono alla letteratura (e alla poesia, quale forma speciale di conoscenza), alla saggistica interdisciplinare psicoanalitica, antropologica, letteraria e filosofica. Membro dell’editorial board di European Journal of psychoanalysis (<a href="https://www.journal-psychoanalysis.eu">https://www.journal-psychoanalysis.eu</a>), ha collaborato/pubblicato anche con<em> Psic</em><em>o</em><em>terapia e scienze umane </em>e<em> Doppiozero. </em>Ha tradotto in italiano per Edizioni Grenelle raccolte di poesie di Hart Crane, e testi di narrativa e romanzi di Henry James, H.G. Wells, H.P. Lovecraft, Thomas Hardy, Edith Wharton e altri. È uno dei fondatori della collana di saggistica <em>Sproni</em> di Edizioni Grenelle.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Bibliografia</strong></p>
<p style="text-align: justify;">Burgess, A., (1962) <em>A Clockwork Orange (</em>London, William Heinemann Ltd<em>), </em>tr.it. di Floriana Bossi (1969) <em>Un&#8217;arancia a orologeria</em> (Torino, Einaudi).</p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;">Kristeva, J.,( 1974) La Révolution du langage poétique. L&#8217;avant-garde à la fin du XIXe siècle: Lautréamont et Mallarmé (Tel quel) (French Edition) (p.13). Le Seuil. Edizione del Kindle., tr. it. (1979) tr. it <a href="https://www.amazon.com.au/s/ref=dp_byline_sr_book_3?ie=UTF8&amp;field-author=S.+Eccher+Dall%25252527Eco&amp;text=S.+Eccher+Dall%25252527Eco&amp;sort=relevancerank&amp;search-alias=books-single-index">S. Eccher Dall&#8217;Eco</a>, <a href="https://www.amazon.com.au/s/ref=dp_byline_sr_book_4?ie=UTF8&amp;field-author=A.+Musso&amp;text=A.+Musso&amp;sort=relevancerank&amp;search-alias=books-single-index">A. Musso</a><em>, a cura di G. Sangalli), La rivoluzione del linguaggio poetico. L&#8217;avanguardia nell&#8217;ultimo scorcio del XIX secolo: Lautr</em><em>éamont e Mallarm</em><em>é (Venezia, Marsilio).</em></p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;">Tausk, V., (1919) <em>Über die Entstehung des &#8216;Beeinflussungsapparates&#8217; in der Schizophrenie&#8217;,</em> Internat. Zeitschr. für ärztl. Psychoan., 5 (1919), pp. 1-33, tr. it. (1979) <em>Sulla genesi della &#8220;macchina influenzante&#8221; nella schizofrenia, in Scritti psicoanalitic</em>i (Roma, Ubaldini).</p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;"><em>Wells, H.,G., (1899) A story of the days to come, in Tales of space and time (London, Doubleday &amp; McClure Co.), </em>tr.it. di Giuseppe e Pietro Pascarelli, Introduzione di Pietro Pascarelli (2017) <em>Una storia dei giorni a venire, in Racconti dello spazio e del tempo,</em> (Potenza, Edizioni Grenelle)</p>
<p>&nbsp;</p>
<p><strong>Note</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><a href="#_ftnref1" name="_ftn1"><sup>[1]</sup></a> Kristeva, J., [ ] <em>le mode de production capitaliste [ ] n</em>’<em>a plus besoin de se tenir strictement aux normes langagiè</em><em>res et idéologiques, mais peut en intégrer le procè</em><em>s en tant que tel </em><em>: il peut exhiber sous forme d</em>’<em>art ce qui est le fondement producteur des formations signifiantes, subjectives et idéologiques [ ].</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;">[Immagine: un fotogramma di <em>A Clockwork Orange</em> di Stanley Kubrick].</p>
<div id="downloadpdf"><a href="http://www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=38889" rel="nofollow"><img src="https://i2.wp.com/www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/img/pdf22.png?w=525" alt="download as a pdf file" data-recalc-dims="1" /> Crea un pdf di questo articolo</a></div><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="http://www.leparoleelecose.it/?p=38889" action="like" colorscheme="light" layout="button_count"  size="small"></fb:like></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi l&#039;articolo su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38889" class="share-facebook sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38889&amp;share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38889" class="share-twitter sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38889&amp;share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38889&amp;share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-38889" class="share-skype sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38889&amp;share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-38889" class="share-pinterest sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38889&amp;share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38889&amp;share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=38889#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>			</div><!-- .entry-content -->
				<ul class="entry-meta list-inline">
					<li class="byline list-inline-item">
						<span class="author vcard">
							<a href="http://www.leparoleelecose.it/?author=1">Le parole e le cose</a>
						</span>
					</li>
					<li class="posted-on list-inline-item">
						<a href="http://www.leparoleelecose.it/?m=20200722">22 Luglio 2020</a>					</li>
				</ul>
			<div class="meta-bottom post-tags">
				<ul class="tag-list"><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=a-clockwork-orange" rel="tag">A Clockwork Orange</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=anthony-burgess" rel="tag">Anthony Burgess</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=arancia-meccanica" rel="tag">Arancia Meccanica</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=pietro-pascarelli" rel="tag">Pietro Pascarelli</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=poesia" rel="tag">Poesia</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=stanley-kubrick" rel="tag">Stanley Kubrick</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=unarancia-a-orologeria" rel="tag">Un'arancia a orologeria</a></li></ul>			</div>
		</div>
	</div>
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.leparoleelecose.it/?p=38884" rel="prev"><span class="previous-label">Previous</span>
							<span class="nav-title-icon"><i class="fa fa-long-arrow-left" aria-hidden="true"></i></span>
							<span class="nav-title">La passione critica è l&#8217;autocritica delle passioni</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=38889#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.leparoleelecose.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='38889' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98978fe308" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
    
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>
    <div class="col-lg-4">
		
<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Blog Sidebar">
	<section id="social-widget-4" class="widget Social_Widget"><h2 class="widget-title">Per seguirci</h2><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/leparoleelecose?ref=hl" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/facebook.png" 
				alt="Abbonati e seguici Facebook" 
				title="La nostra pagina Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/Leparoleelecose" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/twitter.png" 
				alt="Abbonati e seguici Twitter" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://www.leparoleelecose.it/?feed=rss2" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/rss.png" 
				alt="Abbonati e seguici RSS" 
				title="RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:leparoleelecose@gmail.com" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/email.png" 
				alt="Abbonati e seguici E-mail" 
				title="Abbonati e seguici E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Aggiornamenti via e-mail</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 45.737 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.leparoleelecose.it/?p=38889"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</section><section id="search-4" class="widget widget_search">

<form role="search" method="get" class="search-form" action="http://www.leparoleelecose.it/">
	<label for="search-form-5f17f150e0923">
		<span class="screen-reader-text">Search for:</span>
        <input type="search" id="search-form-5f17f150e0923" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">
    	<span class="screen-reader-text">
			Search        </span>
        <i class="fa fa-search" aria-hidden="true"></i>
    </button>
</form>
</section><section id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Paolo Costa</span> su <a href="http://www.leparoleelecose.it/?p=38884#comment-431066">La passione critica è l&#8217;autocritica delle passioni</a></li><li class="recentcomments"><span class="comment-author-link">paola</span> su <a href="http://www.leparoleelecose.it/?p=38878#comment-431041">Il fascino discreto della prigionia</a></li><li class="recentcomments"><span class="comment-author-link">FEDERICO LA SALA</span> su <a href="http://www.leparoleelecose.it/?p=38884#comment-431038">La passione critica è l&#8217;autocritica delle passioni</a></li><li class="recentcomments"><span class="comment-author-link">Massimiliano Malavasi</span> su <a href="http://www.leparoleelecose.it/?p=38884#comment-431035">La passione critica è l&#8217;autocritica delle passioni</a></li><li class="recentcomments"><span class="comment-author-link">Matteo Bortolini</span> su <a href="http://www.leparoleelecose.it/?p=38884#comment-431034">La passione critica è l&#8217;autocritica delle passioni</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/adriano.barra.127?fref=ts%20-%20https://acabarra59.wordpress.com/2016/12/25/diario-romano-5/' rel='external nofollow ugc' class='url'>adriano barra</a></span> su <a href="http://www.leparoleelecose.it/?p=38878#comment-431004">Il fascino discreto della prigionia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.vandamonaco.com' rel='external nofollow ugc' class='url'>Vanda Monaco oppure Vanda Monaco Westerstahl</a></span> su <a href="http://www.leparoleelecose.it/?page_id=480#comment-430960">Responsabilità</a></li><li class="recentcomments"><span class="comment-author-link">Zanini Alberto</span> su <a href="http://www.leparoleelecose.it/?p=37434#comment-430958">La riforma dei professionali e il (falso) miraggio delle competenze</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Taverna</span> su <a href="http://www.leparoleelecose.it/?p=38815#comment-430738">Kleist &#8211; pièce a tre</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Taverna</span> su <a href="http://www.leparoleelecose.it/?p=38815#comment-430686">Kleist &#8211; pièce a tre</a></li></ul></section><section id="top-posts-7" class="widget widget_top-posts"><h2 class="widget-title">Articoli più letti</h2><ul>				<li>
					<a href="http://www.leparoleelecose.it/?p=38884" class="bump-view" data-bump-view="tp">La passione critica è l&#039;autocritica delle passioni</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38878" class="bump-view" data-bump-view="tp">Il fascino discreto della prigionia</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=37088" class="bump-view" data-bump-view="tp">Vediamo davvero la realtà? Poesia, terzo paesaggio? Un dialogo con Corrado Benigni</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38856" class="bump-view" data-bump-view="tp">Il metodo dell’ultimo biscotto. La ‘novità’ dell’educazione civica nella scuola italiana</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38873" class="bump-view" data-bump-view="tp">Per Luzi. La poesia come testimonianza</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=36240" class="bump-view" data-bump-view="tp">Guida pratica su come diventare insegnante nella scuola senza vincere un concorso</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38863" class="bump-view" data-bump-view="tp">Su &quot;La natura è innocente&quot; di Walter Siti</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=38889" class="bump-view" data-bump-view="tp" aria-current="page">La rivoluzione della poesia. Un&#039;arancia a orologeria (A Clockwork Orange) di Anthony Burgess</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=25474" class="bump-view" data-bump-view="tp">Perché (non) sono femminista</a>					</li>
								<li>
					<a href="http://www.leparoleelecose.it/?p=3086" class="bump-view" data-bump-view="tp">Tre anni in uno, scarso. Intervista con Andrea Fogato</a>					</li>
				</ul></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/leparoleelecose" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/leparoleelecose"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">LPLC su Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="IT" data-partner="jetpack" data-chrome="nofooter" href="https://twitter.com/Leparoleelecose" href="https://twitter.com/Leparoleelecose">I miei Cinguettii</a></section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.leparoleelecose.it/?m=202007'> Luglio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202006'> Giugno 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202005'> Maggio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202004'> Aprile 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202003'> Marzo 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202002'> Febbraio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202001'> Gennaio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=201912'> Dicembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201911'> Novembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201910'> Ottobre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201909'> Settembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201908'> Agosto 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201907'> Luglio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201906'> Giugno 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201905'> Maggio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201904'> Aprile 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201903'> Marzo 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201902'> Febbraio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201901'> Gennaio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201812'> Dicembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201811'> Novembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201810'> Ottobre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201809'> Settembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201808'> Agosto 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201807'> Luglio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201806'> Giugno 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201805'> Maggio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201804'> Aprile 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201803'> Marzo 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201802'> Febbraio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201801'> Gennaio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201712'> Dicembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201711'> Novembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201710'> Ottobre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201709'> Settembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201708'> Agosto 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201707'> Luglio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201706'> Giugno 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201705'> Maggio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201704'> Aprile 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201703'> Marzo 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201702'> Febbraio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201701'> Gennaio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201612'> Dicembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201611'> Novembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201610'> Ottobre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201609'> Settembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201608'> Agosto 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201607'> Luglio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201606'> Giugno 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201605'> Maggio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201604'> Aprile 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201603'> Marzo 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201602'> Febbraio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201601'> Gennaio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201512'> Dicembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201511'> Novembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201510'> Ottobre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201509'> Settembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201508'> Agosto 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201507'> Luglio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201506'> Giugno 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201505'> Maggio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201504'> Aprile 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201503'> Marzo 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201502'> Febbraio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201501'> Gennaio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201412'> Dicembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201411'> Novembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201410'> Ottobre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201409'> Settembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201408'> Agosto 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201407'> Luglio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201406'> Giugno 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201405'> Maggio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201404'> Aprile 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201403'> Marzo 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201402'> Febbraio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201401'> Gennaio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201312'> Dicembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201311'> Novembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201310'> Ottobre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201309'> Settembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201308'> Agosto 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201307'> Luglio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201306'> Giugno 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201305'> Maggio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201304'> Aprile 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201303'> Marzo 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201302'> Febbraio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201301'> Gennaio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201212'> Dicembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201211'> Novembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201210'> Ottobre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201209'> Settembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201208'> Agosto 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201207'> Luglio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201206'> Giugno 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201205'> Maggio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201204'> Aprile 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201203'> Marzo 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201202'> Febbraio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201201'> Gennaio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201112'> Dicembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201111'> Novembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201110'> Ottobre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201109'> Settembre 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="wp_sidebarlogin-3" class="widget widget_wp_sidebarlogin"><h2 class="widget-title">Login</h2>
		<form name="loginform" id="loginform" action="http://www.leparoleelecose.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://www.leparoleelecose.it/?p=38889" />
			</p>
			
		</form></section></aside><!-- #secondary -->
   	</div>
</div>

			</div>
        </div><!-- #content -->

		<footer id="colophon" class="site-footer">
			            <div class="footer-bottom">
                <div class="container">
                	<div class="row footer-wrap">
                        <div class="col-md-12 text-center">
							                            
<div class="site-info">
	    
            <p>Le parole e le cose</p> 
    
            <a href="http://www.themeorigin.com/">
						Designed by ThemeOrigin		</a>
</div><!-- .site-info -->
                        </div>
                	</div>
                </div>
            </div>
		</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#page" class="back-to-top" id="back-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo blog utilizza cookie tecnici. Continuando a navigare su <em>Le parole e le cose</em> acconsenti al loro uso. Clicca su <em>Esci</em> se non interessato. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.google.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Esci</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Informativa sui cookie</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->            <div id="fb-root"></div>
            		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9161755;
			var sc_security="acc88d5c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9161755/0/acc88d5c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.leparoleelecose.it\/?p=38889":38889};
	</script>
						<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/owl-carousel.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/theme.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.4.2#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'50001875',post:'38889',tz:'2',srv:'www.leparoleelecose.it'} ]);
	_stq.push([ 'clickTrackerInit', '50001875', '38889' ]);
</script>
</body>
</html>
