<!DOCTYPE html>
<html lang="it-IT" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Scritture della catastrofe:&quot; Low. Una trilogia&quot; di Gherardo Bortolotti &bull; Le parole e le cose²</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.leparoleelecose.it/?p=39507" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scritture della catastrofe:&quot; Low. Una trilogia&quot; di Gherardo Bortolotti &bull; Le parole e le cose²" />
	<meta property="og:description" content="di Camilla Marchisotti &nbsp; «In un periodo storico in cui l’idea di catastrofe torna a essere significativamente presente nella vita di ognuno, si può tentare di fornire una traccia, un percorso che di voce in voce trasmetta il senso della nostra attualissima e collettivissima catastrofe». &nbsp; Questo è il proposito (ambizioso) che si trova incastonato &hellip; read more &quot;Scritture della catastrofe:&#8221; Low. Una trilogia&#8221; di Gherardo Bortolotti&quot;" />
	<meta property="og:url" content="http://www.leparoleelecose.it/?p=39507" />
	<meta property="og:site_name" content="Le parole e le cose²" />
	<meta property="article:published_time" content="2020-10-18T08:06:47+00:00" />
	<meta property="article:modified_time" content="2020-10-18T08:08:26+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=1446%2C500" />
	<meta property="og:image:width" content="1446" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.leparoleelecose.it/#website","url":"http://www.leparoleelecose.it/","name":"Le parole e le cose\u00b2","description":"Letteratura e realt\u00e0","potentialAction":[{"@type":"SearchAction","target":"http://www.leparoleelecose.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.leparoleelecose.it/?p=39507#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=1446%2C500","width":1446,"height":500},{"@type":"WebPage","@id":"http://www.leparoleelecose.it/?p=39507#webpage","url":"http://www.leparoleelecose.it/?p=39507","name":"Scritture della catastrofe:\" Low. Una trilogia\" di Gherardo Bortolotti &bull; Le parole e le cose\u00b2","isPartOf":{"@id":"http://www.leparoleelecose.it/#website"},"primaryImageOfPage":{"@id":"http://www.leparoleelecose.it/?p=39507#primaryimage"},"datePublished":"2020-10-18T08:06:47+00:00","dateModified":"2020-10-18T08:08:26+00:00","author":{"@id":"http://www.leparoleelecose.it/#/schema/person/b538e89f02595a86d0612a8410db45ee"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.leparoleelecose.it/?p=39507"]}]},{"@type":"Person","@id":"http://www.leparoleelecose.it/#/schema/person/b538e89f02595a86d0612a8410db45ee","name":"Le parole e le cose"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed" href="http://www.leparoleelecose.it" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed dei commenti" href="http://www.leparoleelecose.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Scritture della catastrofe:&#8221; Low. Una trilogia&#8221; di Gherardo Bortolotti Feed dei commenti" href="http://www.leparoleelecose.it/?feed=rss2&#038;p=39507" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leparoleelecose.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.leparoleelecose.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/build/sidebar-login.css?ver=1603007401' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/bootstrap.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/owl-carousel.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/animate.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/style.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='webblog-ie8-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.leparoleelecose.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.5.1' id='fcbkbttn_script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.leparoleelecose.it\/index.php?rest_route=\/wordpress-popular-posts\/v1\/popular-posts","ID":39507,"token":"aa44c2ab7a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.leparoleelecose.it/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://www.leparoleelecose.it/index.php?rest_route=/wp/v2/posts/39507" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leparoleelecose.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leparoleelecose.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p3nNLR-ahd' />
<link rel="alternate" type="application/json+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D39507" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D39507&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://www.leparoleelecose.it/?p=39507"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Scritture della catastrofe:&#8221; Low. Una trilogia&#8221; di Gherardo Bortolotti"/>
<meta property="og:site_name" content="Le parole e le cose²"/>
<meta property="og:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=300%2C104"/>
<meta property="og:description" content="di Camilla Marchisotti

&nbsp;

«In un periodo storico in cui l’idea di catastrofe torna a essere significa"/>
<!-- fcbkbttn meta end -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Le parole e le cose"}});
		</script>
		
<!-- POST2PDF Converter CSS Begin -->
<style type='text/css'>
#downloadpdf {text-align: right; font-size: 13px; margin: 20px 0px 20px 0px;}
#downloadpdf a {text-decoration: none;}
</style>
<!-- POST2PDF Converter CSS End -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.leparoleelecose.it/?wordfence_lh=1&hid=B57E2D5E1539E1DE7EA9DD06B0BF1032');
</script><link rel="pingback" href="http://www.leparoleelecose.it/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			   .site-header a,
			   .site-header p{
					color: #008b8b;
			   }
		</style>
			
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Scritture della catastrofe:&#8221; Low. Una trilogia&#8221; di Gherardo Bortolotti" />
<meta property="og:url" content="http://www.leparoleelecose.it/?p=39507" />
<meta property="og:description" content="di Camilla Marchisotti &nbsp; «In un periodo storico in cui l’idea di catastrofe torna a essere significativamente presente nella vita di ognuno, si può tentare di fornire una traccia, un percorso …" />
<meta property="article:published_time" content="2020-10-18T08:06:47+00:00" />
<meta property="article:modified_time" content="2020-10-18T08:08:26+00:00" />
<meta property="og:site_name" content="Le parole e le cose²" />
<meta property="og:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=1200%2C415" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="415" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Leparoleelecose" />
<meta name="twitter:site" content="@Leparoleelecose" />
<meta name="twitter:text:title" content="Scritture della catastrofe:&#8221; Low. Una trilogia&#8221; di Gherardo Bortolotti" />
<meta name="twitter:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=1200%2C415&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-39507 single-format-standard custom-background group-blog has-sidebar colors-light">
<div id="page" class="site">
	    
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
			<div class="header-menu ">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<div class="site-branding">
		        <p class="site-title"><a href="http://www.leparoleelecose.it/" rel="home">Le parole e le cose²</a></p>
    
            <p class="site-description">Letteratura e realtà</p>
    
</div><!-- .site-branding -->
															<div class="navigation-section">
									<div class="mobile-menu-wrapper">
										<span class="mobile-menu-icon"><i class="fa fa-bars" aria-hidden="true"></i></span>
									</div>
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<div class="menu-menu-principale-container"><ul id="primary-menu" class="main-menu"><li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="http://www.leparoleelecose.it/?page_id=480">Responsabilità</a></li>
<li id="menu-item-33448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33448"><a href="http://www.leparoleelecose.it/?page_id=2">Chi siamo</a></li>
</ul></div>									</nav>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	    <section class="page-header jumbotron text-center">
    	<div class="container">
        	<div class="row">
            	<div class="col-md-12">
												<h2 class="page-title">Scritture della catastrofe:&#8221; Low. Una trilogia&#8221; di Gherardo Bortolotti</h2>

						                                    </div>
            </div>
        </div>
    </section>
    	
	
    <div id="content" class="site-content">
        <div class="container">
<div class="row">
	<div class="col-lg-8">
        <div id="primary" class="content-area">
            <main id="main" class="site-main" role="main">
    
                
<article id="post-39507" class="post-39507 post type-post status-publish format-standard has-post-thumbnail hentry category-camilla-marchisotti tag-camilla-marchisotti tag-gherardo-bortolotti tag-low">
	<div class="post-wrapper">
		            <div class="post-thumbnail">
                <img width="1446" height="500" src="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=1446%2C500" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?w=1446 1446w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?resize=300%2C104 300w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?resize=1024%2C354 1024w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?resize=768%2C266 768w" sizes="100vw" data-attachment-id="39510" data-permalink="http://www.leparoleelecose.it/?attachment_id=39510" data-orig-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=1446%2C500" data-orig-size="1446,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bortolotti" data-image-description="" data-medium-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=300%2C104" data-large-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/Bortolotti.jpg?fit=525%2C181" />            </div>
				
		<div class="content-wrap">
        
			<div class="entry-content">
				<h4 style="text-align: justify;">di Camilla Marchisotti</h4>
<p>&nbsp;</p>
<p style="text-align: justify; padding-left: 80px;">«In un periodo storico in cui l’idea di catastrofe torna a essere significativamente presente nella vita di ognuno, si può tentare di fornire una <em>traccia</em>, un percorso che di voce in voce trasmetta il senso della nostra attualissima e collettivissima catastrofe».</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Questo è il proposito (ambizioso) che si trova incastonato in apertura alla <em>Trilogia della catastrofe </em>(effequ, 2020), un trittico ibrido tra narrativa e saggismo in cui si alternano i testi di Emmanuela Carbé, Jacopo La Forgia e Francesco D’Isa. Uscito non casualmente in piena temperie pandemica, il libro si compone di tre parti diverse tra loro per stile e discipline di riferimento, «tre movimenti che esplorano la catastrofe ciascuno dal suo angolo di cielo». Una pubblicazione, questa, che si colloca in un pulviscolo culturale e testuale sempre più affollato ed eterogeneo, se è vero che ragionare sulla catastrofe, sulla fine e sul suo senso, è diventata ormai una postura naturale, quasi obbligata e trasversale a varie scritture contemporanee anche italiane, dall’antropologia di Matteo Meschiari, al recentissimo <a href="https://www.doppiozero.com/materiali/bifo-fenomenologia-della-fine" target="_blank" rel="noopener noreferrer"><em>Fenomenologia della fine</em></a><a href="https://www.doppiozero.com/materiali/bifo-fenomenologia-della-fine"> di Bifo</a> (Nero 2020), fino al pullulare delle narrazioni distopiche (Funetta, Tedoldi, Orecchio tra gli altri).</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Fin qui, niente di strano: quando l’apocalisse entra a gamba tesa nelle nostre cucine, è normale che ognuno senta il bisogno di dire la sua a riguardo, e <a href="https://www.labalenabianca.com/2020/05/18/tirature-distopici-giovannetti/" target="_blank" rel="noopener noreferrer">come fa notare Giovanetti</a> «immaginare futuri catastrofici è uno dei piaceri preferiti da spettatori e lettori global». Senza nulla togliere alla saggistica e alla narrativa, però, sono forse i poeti (quelli bravi) i più indicati a raccontarci “la fine”, per una loro obliquità di pensiero che impedisce alla “postura” di cristallizzarsi in “posa”. Così, con il suo <em>Low. Una trilogia </em>(Tic edizioni, 2020), opera-compendio che riunisce in unico volume tre raccolte già precedentemente edite (in ordine cronologico <em>Tecniche di basso livello</em>, 2009; <em>Senza Paragone, 2013;</em> <em>Quando arrivarono gli alieni, 2016</em>), si può dire che anche Gherardo Bortolotti abbia portato a compimento la sua personale “trilogia della catastrofe”, e che proprio nella combinazione delle sue tre parti abbia trovato i termini e i modi adatti a raccontarcela.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">1. Cronaca di un’estinzione: <em>Tecniche di basso livello</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>Tecniche di basso livello</em> è il primo tassello di <em>Low</em>, ed è anche la cronaca di un’estinzione annunciata &#8211; la nostra -, che si consuma senza far rumore nel definitivo combaciare della civiltà occidentale con il sistema tardo-capitalistico di merci, connessioni e dispositivi di agambiana memoria. Bortolotti, che come tutti i poeti possiede il potere di viaggiare nel tempo, ci scrive dal futuro. Il messaggio nella bottiglia di <em>TDBL</em> è il racconto postumo delle nostre ultime fasi – quelle che dobbiamo ancora vivere, o che, più probabilmente, stiamo già vivendo. Come la Ginzburg-Robinson Crusoe immaginata da Fruttero e Lucentini in “Natalia e le cose” nei panni di sopravvissuta ad una catastrofe naturale, e intenta a raccattare i pochi oggetti utili rimasti con cui poter “costruire” i suoi romanzi, possiamo pensare all’autore di <em>Low</em> come all’ultimo uomo ancora in vita. Bortolotti ci parla da un pianeta lontanissimo, ormai disabitato, o meglio &#8211; volendo adeguarsi alla prospettiva infra-ordinaria e rasoterra che viene proposta sin dal titolo, e che ricorda la lezione di Perec &#8211; da una fessura del terreno, una buca in cui si è rifugiato come una talpa, per scampare a quella distruzione da cui noi invece non ci salveremo.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Il resoconto della nostra fine si presenta, coerentemente con il suo contenuto, in coppie di frammenti testuali, numerati ma disordinati: tante foglie di Sibilla quante sono le “poesie in prosa” che compongono la raccolta. I micro-testi non seguono un ordine lineare, ma procedono ad accumulo, si parlano tra loro a distanza, sono reticolari e linkabili proprio come <a href="http://www.leparoleelecose.it/?p=22368" target="_blank" rel="noopener noreferrer">quella “blogosfera” che il loro autore assiduamente frequenta</a>. Profetizzano una catastrofe già accaduta, e infatti sono declinati all’imperfetto sin dall’incipit («Entravamo nell’autunno carichi di presagi…»); parlano di tutti, e per questo vi domina la prima persona plurale, che però, <a href="https://www.poesiadelnostrotempo.it/tecniche-di-basso-livello-gherardo-bortolotti/#:~:text=Tecniche%20di%20basso%20livello%20riesce,progredire%20in%20qualsiasi%20modo%20e" target="_blank" rel="noopener noreferrer">come è già stato fatto notare</a><u>,</u> è caratterizzata più in termini di “massa” che di vera “collettività”.  Anche quando si passa al maggior grado di individuazione dato dall’uso della terza singolare, i personaggi che sfrecciano nella raccolta come meteoriti non sono veramente degli individui, quanto piuttosto dei simulacri. Come nel caso di Giorgio Falco, altro cantore della precarietà che in <em>Ipotesi di una sconfitta </em>(Einaudi, 2017) si riduce ad essere soltanto <em>G.Falco</em>, nome-utente attribuitogli dall’azienda in cui lavora<em>,</em> queste impronte di soggettività appena abbozzate non hanno nomi, ma nomignoli: oltre a <em>bgmole</em>, alter-ego dell’autore, ci sono <em>eve</em> (la prima donna che si ribalta qui nell’ultima?), <em>hapax </em>e <em>kinch</em> (che significativamente in Urban dictionary sta per «An idiot or someone who has messed up»).</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Li accomuna l’incertezza sulla loro effettiva esistenza e su quella di chi li circonda: <em>bgmole</em> parte dal «presupposto che i suoi simili non fossero del tutto veri, non essendolo, stando agli effetti, nemmeno lui». Il loro passato è confuso e si compone di «alcune scene scollegate», il loro presente non è più scandito da eventi naturali perché la stagione unica e perenne è quella «televisiva» (seguendo la linea degli “apocalittici” che va da Pasolini fino a Siti), il loro futuro è descritto in termini di «fallimento» e «capitolazione». Non sono cittadini, ma consumatori, e infatti solo momenti come gli acquisti e i pagamenti tramite carta di credito consegnano loro l’illusione della «pienezza dell’esistere»:</p>
<p>&nbsp;</p>
<p style="text-align: justify; padding-left: 80px;">«al momento di pagare, <em>bgmole</em> percepiva la forza immateriale che lo rendeva vivo e in grado di spendere il suo salario […] i nervi dell’economia internazionale attraversavano il suo corpo, la sua cittadinanza»</p>
<p>&nbsp;</p>
<p style="text-align: justify;">La loro è una lingua rotta, falsa, una poltiglia infinitamente rimasticata fatta di luoghi comuni, <em>brand </em>e <em>slogan</em>, per cui «era usuale che le nostre conversazioni si perdessero in regioni di frasi generiche, schemi ipotetici, espressioni approssimative dello stato delle cose». Di conseguenza, la realtà che abitano è incomprensibile, sia nelle sue declinazioni quotidiane (l’emicrania, il mutuo, il plusvalore) sia in quelle più generali (il telegiornale, la politica internazionale, la transizione ecologica, il Medioriente), di cui comunque posseggono una «ridicola percentuale di conoscenza». Abitano lo spazio marginale dei sobborghi, l’<em>hinterland</em>, la periferia, in uno scenario frammentato fatto di fermate dell’autobus e parcheggi; nei loro appartamenti arredati da Ikea si rifugiano in zone interstiziali come «il tepore delle lenzuola, il fondo dei cassetti, gli scorci dietro i caloriferi». Faticano ad affrontare anche le soglie più simboliche, quelle tra la giovinezza e l’età adulta, tra tempo libero e salariato.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Individui, realtà, spazio e linguaggio si mostrano dunque sin da subito come spolpati dall’interno. Se un altro poeta come Mazzoni si è occupato di scandagliarne la superficie («E’ osceno essere esposto, essere una cosa», scrive in <em>La pura superficie</em>, Donzelli, 2017), il gesto di Bortolotti, altrettanto scandaloso, consiste nell’esporre la «cavità dello stato delle cose». Eppure, inspiegabilmente, &#8211; complice anche la maestria scrittoria di questo poeta/<em>last man standing</em> &#8211; il racconto non scade mai nel rischio del nichilismo spicciolo o dell’eccesso di intellettualismo, ma invece commuove; <em>bgmole</em> e compagni «suscitano simpatia» per la loro «naturale predisposizione a vivere»:</p>
<p>&nbsp;</p>
<p style="text-align: justify; padding-left: 80px;">69. Nei pomeriggi d’estate, quando le maree delle fronde degli alberi, mossi dal vento lungo i viali delle periferie, accoglievano lo sguardo in ondate di verde e brusio, ci ricordavamo di momenti già vissuti e non diversi, di quanto eravamo stati felici, di quanto le distanze illuminate fornissero le prove di una redenzione in corso. Le poche parole che ci rimanevano da dire riuscivamo a rimandarle al futuro, alle ulteriori occasioni di riposo, serenità e comprensione</p>
<p>&nbsp;</p>
<p style="text-align: justify;">2. Ricucire la realtà con il filo della lingua: <em>Senza paragone</em></p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;"><em>Senza paragone</em> è il secondo movimento di <em>Low</em>. Il paesaggio fisico/testuale e la natura del soggetto che lo abita non sono diversi da quelli già incontrati<em>; </em>a cambiare sono la prospettiva da cui vengono descritti e le operazioni che vengono portate avanti a loro interno. La prima persona plurale, che in <em>TDBL</em> si alternava alla terza singolare dei personaggi, viene sostituita qui da un “tu” generico, a cui si parla come se ci si rivolgesse a se stessi. Si tratta ancora di testi numerati in maniera incoerente, tutti però inaugurati <a href="https://www.doppiozero.com/materiali/campioni/gherardo-bortolotti">da una particella che funge da termine di paragone, impostando relazioni di analogia o difformità</a>. Manca però un elemento essenziale: sul livello dell’analisi logica, la raccolta è infatti un succedersi di subordinate senza principale. Il primo termine di paragone è una lacuna, l’archetipo assente – le frasi gli girano intorno, spesso non concludono, o si avvitano in anacoluti:</p>
<p>&nbsp;</p>
<p style="padding-left: 80px; text-align: justify;">62.1. come le monete che ti trovi in tasca, gli scontrini, le palline di filo, i granuli di materia ignota in mezzo a cui le dita scoprono le sedi adeguate per gesticolazioni spastiche, improvvise, mentre il tuo sguardo indugia in particolare di secondaria importanza alla fermata dell’autobus, lungo il marciapiede, seguendo, come uno che non ha che raramente il senso del proprio avanzare, la ragione che lo porta a credere senza altri sospetti che non siano innocui che</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Chi scrive abbandona lo sguardo postumo, e si cala dentro alla fine, nel suo indicativo presente, procedendo a un tentativo disperato, per lo più fallimentare, di definire il mondo e la propria posizione al suo interno. <em>Senza paragone</em> vuole ricucire la realtà tramite la lingua, ed ecco così spiegato il ricorso alla similitudine, una figura retorica che mira a creare un collegamento, e quindi una conoscenza. Il problema è che, in questo caso e di questi tempi, la similitudine non può che essere monca, il meccanismo di conoscenza inceppato, perché la realtà è «pari all’ultima parola, che spesso non trovi».</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Tuttavia, non diversamente da quanto succedeva in <em>TDBL</em>, spostando l’attenzione da ciò che inevitabilmente viene perso per strada a ciò che invece rimane – «la polvere», «le briciole», quella materia minima e organica tanto cara a Bortolotti – questa operazione costante di cucitura, snocciolata dall’anafora dei “come” e dei “diverso”, conserva un suo valore positivo, gnoseologico, perché ci riporta all’avventura del linguaggio – che articola, sbaglia, ma sempre ci riprova e si rinnova. Come <a href="https://www.youtube.com/watch?v=RfoaHBTAfzU" target="_blank" rel="noopener noreferrer">Hannah Arendt quando Gunter Gaus</a> gli chiedeva «Cosa resta?», anche il Bortolotti di <em>Senza paragone</em> risponde sicuro: «La lingua».</p>
<p>&nbsp;</p>
<p style="text-align: justify;">3. «Aspettavamo la fine del mondo, per avere la misura delle cose»<em>: Quando arrivarono gli alieni</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Nella terza ed ultima parte di <em>Low, </em>la prospettiva diventa scopertamente distopica e apocalittica, e ritroviamo <em>bgmole </em>in un’atmosfera quasi cibernetica da “Odissea nello spazio”, tra astronavi e passeggiate intergalattiche, guerriglie e gruppi paramilitari, esplosioni nucleari e guerre mondiali. Il tempo e lo spazio vengono “stretchati” a dismisura e il pianeta terra diventa un puntino tra i tanti di una varia, infinita galassia. All’estensione vertiginosa dello spazio interplanetario reale («milioni e milioni di pianeti abitati miliardi di razze, di stirpi, di esseri senzienti») corrisponde l’estensione virtuale di Internet, dei suoi dati e delle sue possibilità.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">All’interno dei testi scritti al passato remoto e alla prima persona plurale, compare qui per la prima volta lo sguardo esterno dell’Altro: quello degli alieni. Una delle caratteristiche vincenti della raccolta, però, è la decisione di non aderire acriticamente alla facile linea narrativa “dell’invasione”. Il ruolo degli alieni non viene mai veramente chiarito: a volte appaiono come nemici del genere umano, primi responsabili della catastrofe in corso; molto più spesso si rivelano innocui, quasi commoventi nei loro tentativi infruttuosi di stabilire con gli uomini un dialogo, comunicare «una verità» o un «segreto», disseminando in giro manufatti incomprensibili color pastello o scie luminose. La torsione dello sguardo è tale che si prestano a costituire una sorta di specchio dell’umano, «un gemello siamese e abortito» con cui condividiamo la stessa «gestalt di invidia e desiderio», il punto tramite il quale “vedersi” da fuori, riconoscersi:</p>
<p>&nbsp;</p>
<p style="padding-left: 80px; text-align: justify;">460. Degli alieni il silenzio era profondissimo e lo sguardo non ci abbandonava per lunghissimi minuti, come se fossimo noi l’evento inaspettato, il dato incongruente in un quadro, fino a quel momento, sinistramente normale</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Si può dire che Bortolotti perfezioni in QAGA ciò che già si intuiva nelle due raccolte precedenti, e cioè quella dinamica conflittuale e perpetuamente rinnovata tra due tendenze ugualmente significative del contemporaneo. Da un lato, ci racconta della catastrofe, della galoppata del genere umano verso «l’estinzione», «la dissipazione della materia in calore». Dall’altro, però, sia non chiarendo il ruolo degli alieni sia soprattutto attraverso il personaggio di <em>bgmole</em>, la terza parte di questa trilogia si trasforma anche in un poderoso esercizio di immaginazione attorno al «futuro», che costituisce paradossalmente una parola-chiave della raccolta. Il paesaggio in cui si muove l’alter-ego del poeta è ormai ridotto alle macerie dei centri commerciali, alle rovine delle villette a schiera, le innumerevoli tracce lasciate dalla nostra civiltà estinta. Il nostro presente si è trasformato nella sua archeologia, e i testi che lo vedono protagonista ruotano tutti attorno alla necessità di «stabilire una gerarchia delle fonti»; sono dei tentativi di archiviazione, catalogazione, memorizzazione di ciò che rimane. <em>Bgmole</em> non smette mai di riconfermarsi nella sua sottilissima presenza, anche se questa si riduce &#8211; come dice bene Carbé nella <em>Trilogia della catastrofe</em> da cui siamo partiti &#8211; a «questo rumore e nient’altro»:</p>
<p>&nbsp;</p>
<p style="padding-left: 80px; text-align: justify;">616. Solo alla fine, <em>bgmole</em> si rese conto di quanto fosse lontano, di quanto solo fosse rimasto sul pianeta, dopo centinaia di anni di migrazione quasi inavvertibili, attraverso periferie abbandonate, quartieri residenziali deserti, centri commerciali diroccati. Lasciava tracce discontinue, scritte anodine, oggetti di uso comune. In alcuni rifugi, installava dispositivi di memoria olografica quasi vuoti, in cui riversava immagini, video di passeggiate pomeridiane, registrazioni della propria voce che recitava elenchi</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Si può dire che tutta la trilogia di <em>Low</em>, in fondo<em>, </em>si basi sull&#8217;alternarsi continuo e mai risolto tra l&#8217;opzione della memoria e quella l’oblio, tra la dissoluzione della civiltà e la sua continuazione in altre forme, tra la scomparsa e le sue tracce. Bortolotti rende il suo “canto della fine” qualcosa di squisitamente ambiguo, perché infiltra tra le pieghe del disastro le resistenze della vita biologica e onirica: un momento di lucidità, un’associazione mentale, un ricordo, la cognizione della propria condizione. È appena uno strascico o un guizzo, è la schiuma di quell’onda che è il testo o &#8211; come direbbe Perec &#8211; «ce qui reste quand il ne reste rien». Appare così, in filigrana, l’altro lato di cui si compone questa “scrittura della catastrofe”: la certezza di esserci, la nostra ostinazione a permanere.</p>
<div id="downloadpdf"><a href="http://www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=39507" rel="nofollow"><img src="https://i2.wp.com/www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/img/pdf22.png?w=525" alt="download as a pdf file" data-recalc-dims="1" /> Crea un pdf di questo articolo</a></div><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="http://www.leparoleelecose.it/?p=39507" action="like" colorscheme="light" layout="button_count"  size="small"></fb:like></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi l&#039;articolo su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39507" class="share-facebook sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39507&amp;share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39507" class="share-twitter sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39507&amp;share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39507&amp;share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-39507" class="share-skype sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39507&amp;share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-39507" class="share-pinterest sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39507&amp;share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39507&amp;share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39507#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>			</div><!-- .entry-content -->
				<ul class="entry-meta list-inline">
					<li class="byline list-inline-item">
						<span class="author vcard">
							<a href="http://www.leparoleelecose.it/?author=1">Le parole e le cose</a>
						</span>
					</li>
					<li class="posted-on list-inline-item">
						<a href="http://www.leparoleelecose.it/?m=20201018">18 Ottobre 2020</a>					</li>
				</ul>
			<div class="meta-bottom post-tags">
				<ul class="tag-list"><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=camilla-marchisotti" rel="tag">Camilla Marchisotti</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=gherardo-bortolotti" rel="tag">Gherardo Bortolotti</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=low" rel="tag">Low</a></li></ul>			</div>
		</div>
	</div>
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.leparoleelecose.it/?p=39502" rel="prev"><span class="previous-label">Previous</span>
							<span class="nav-title-icon"><i class="fa fa-long-arrow-left" aria-hidden="true"></i></span>
							<span class="nav-title">The Madwoman in the Attic</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=39507#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.leparoleelecose.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='39507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="699a817eca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
    
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>
    <div class="col-lg-4">
		
<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Blog Sidebar">
	<section id="social-widget-4" class="widget Social_Widget"><h2 class="widget-title">Per seguirci</h2><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/leparoleelecose?ref=hl" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/facebook.png" 
				alt="Abbonati e seguici Facebook" 
				title="La nostra pagina Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/Leparoleelecose" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/twitter.png" 
				alt="Abbonati e seguici Twitter" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://www.leparoleelecose.it/?feed=rss2" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/rss.png" 
				alt="Abbonati e seguici RSS" 
				title="RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:leparoleelecose@gmail.com" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/email.png" 
				alt="Abbonati e seguici E-mail" 
				title="Abbonati e seguici E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Aggiornamenti via e-mail</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 46.581 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.leparoleelecose.it/?p=39507"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</section><section id="search-4" class="widget widget_search">

<form role="search" method="get" class="search-form" action="http://www.leparoleelecose.it/">
	<label for="search-form-5f8c06867e9be">
		<span class="screen-reader-text">Search for:</span>
        <input type="search" id="search-form-5f8c06867e9be" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">
    	<span class="screen-reader-text">
			Search        </span>
        <i class="fa fa-search" aria-hidden="true"></i>
    </button>
</form>
</section><section id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/adriano.barra.127?fref=ts%20-%20https://acabarra59.wordpress.com/2016/12/25/diario-romano-5/' rel='external nofollow ugc' class='url'>adriano barra</a></span> su <a href="http://www.leparoleelecose.it/?p=39468#comment-433484">Chicago, Aurora d’Occidente</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Taverna</span> su <a href="http://www.leparoleelecose.it/?p=39468#comment-433373">Chicago, Aurora d’Occidente</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Taverna</span> su <a href="http://www.leparoleelecose.it/?p=39468#comment-433328">Chicago, Aurora d’Occidente</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://canale%20youtube%20stefano%20degli%20abbati' rel='external nofollow ugc' class='url'>stefano degli abbati</a></span> su <a href="http://www.leparoleelecose.it/?p=39474#comment-433227">I Pellicani</a></li><li class="recentcomments"><span class="comment-author-link">cris</span> su <a href="http://www.leparoleelecose.it/?p=39417#comment-433178">Il medesimo mondo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://dallamiatazzadite.com/' rel='external nofollow ugc' class='url'>Elena Grammann</a></span> su <a href="http://www.leparoleelecose.it/?p=39417#comment-432999">Il medesimo mondo</a></li><li class="recentcomments"><span class="comment-author-link">roberto bugliani</span> su <a href="http://www.leparoleelecose.it/?p=39387#comment-432962">Tutti i vestiti della verità. Letteratura e cultura tedesche tra Settecento e Novecento</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://dallamiatazzadite.com/' rel='external nofollow ugc' class='url'>Elena Grammann</a></span> su <a href="http://www.leparoleelecose.it/?p=39387#comment-432957">Tutti i vestiti della verità. Letteratura e cultura tedesche tra Settecento e Novecento</a></li><li class="recentcomments"><span class="comment-author-link">Gershon Tarshish</span> su <a href="http://www.leparoleelecose.it/?p=39335#comment-432946">Nel bel mezzo della cosa stessa. Freud, Foucault, Agamben e il post(o) della critica in tempi di emergenza</a></li><li class="recentcomments"><span class="comment-author-link">roberto bugliani</span> su <a href="http://www.leparoleelecose.it/?p=39387#comment-432943">Tutti i vestiti della verità. Letteratura e cultura tedesche tra Settecento e Novecento</a></li></ul></section>
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Articoli più letti</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.leparoleelecose.it/?p=39499" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39499-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39499" class="wpp-post-title" target="_self">Tre brevi considerazioni sociologiche sulla pandemia</a>
 <span class="wpp-excerpt">di Hartmut Rosa

&nbsp;

[Pubblichiamo un intervento de...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 16 ottobre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39502" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39502-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39502" class="wpp-post-title" target="_self">The Madwoman in the Attic</a>
 <span class="wpp-excerpt">Playlist di Federica Gregoratto

&nbsp;

https://www.yo...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 17 ottobre 2020</span></span>
</li>
<li class="current">
<a href="http://www.leparoleelecose.it/?p=39507" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39507-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39507" class="wpp-post-title" target="_self">Scritture della catastrofe:&#8221; Low. Una trilogia&#8221; di Gherardo Bortolotti</a>
 <span class="wpp-excerpt">di Camilla Marchisotti

&nbsp;

«In un periodo storico...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 18 ottobre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=31946" target="_self"><img src="http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/images/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=31946" class="wpp-post-title" target="_self">Masscult e Midcult</a>
 <span class="wpp-excerpt">di Dwight Macdonald

[È uscita da poco, per Piano B edi...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 16 aprile 2018</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39492" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39492-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39492" class="wpp-post-title" target="_self">Il cambiamento climatico: una sfida per il pensiero</a>
 <span class="wpp-excerpt">Ecologie della trasformazione, rubrica a cura di Emanue...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 15 ottobre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39280" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39280-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39280" class="wpp-post-title" target="_self">ll lasciato cadere. Poesia, terzo paesaggio? ALTROVE. Un dialogo con Marina Ballo Charmet</a>
 <span class="wpp-excerpt">Poesia, terzo paesaggio?, rubrica a cura di Laura Pugno...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 29 settembre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=25474" target="_self"><img src="http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/images/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=25474" class="wpp-post-title" target="_self">Perché (non) sono femminista</a>
 <span class="wpp-excerpt">di Claudia Crocco e Marzia D'Amico
[Non sono mai stata...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 dicembre 2016</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39446" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39446-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39446" class="wpp-post-title" target="_self">Nostos</a>
 <span class="wpp-excerpt">Testo di Louise Glück. Traduzione di Massimo Gezzi

&nb...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 9 ottobre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39479" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39479-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39479" class="wpp-post-title" target="_self">Relazioni critiche. Individui, società, natura</a>
 <span class="wpp-excerpt">  

 

Relazioni critiche

Individui, società, natura

...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 14 ottobre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=38960" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/38960-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=38960" class="wpp-post-title" target="_self">Silvia è un anagramma</a>
 <span class="wpp-excerpt">di Franco Buffoni

&nbsp;

[Esce il 5 agosto per Marcos...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 29 luglio 2020</span></span>
</li>
</ul>

</section>
<section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/leparoleelecose" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/leparoleelecose"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">LPLC su Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="IT" data-partner="jetpack" data-chrome="nofooter" href="https://twitter.com/Leparoleelecose" href="https://twitter.com/Leparoleelecose">I miei Cinguettii</a></section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.leparoleelecose.it/?m=202010'> Ottobre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202009'> Settembre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202008'> Agosto 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202007'> Luglio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202006'> Giugno 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202005'> Maggio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202004'> Aprile 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202003'> Marzo 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202002'> Febbraio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202001'> Gennaio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=201912'> Dicembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201911'> Novembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201910'> Ottobre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201909'> Settembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201908'> Agosto 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201907'> Luglio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201906'> Giugno 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201905'> Maggio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201904'> Aprile 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201903'> Marzo 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201902'> Febbraio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201901'> Gennaio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201812'> Dicembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201811'> Novembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201810'> Ottobre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201809'> Settembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201808'> Agosto 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201807'> Luglio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201806'> Giugno 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201805'> Maggio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201804'> Aprile 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201803'> Marzo 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201802'> Febbraio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201801'> Gennaio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201712'> Dicembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201711'> Novembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201710'> Ottobre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201709'> Settembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201708'> Agosto 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201707'> Luglio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201706'> Giugno 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201705'> Maggio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201704'> Aprile 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201703'> Marzo 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201702'> Febbraio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201701'> Gennaio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201612'> Dicembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201611'> Novembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201610'> Ottobre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201609'> Settembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201608'> Agosto 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201607'> Luglio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201606'> Giugno 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201605'> Maggio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201604'> Aprile 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201603'> Marzo 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201602'> Febbraio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201601'> Gennaio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201512'> Dicembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201511'> Novembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201510'> Ottobre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201509'> Settembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201508'> Agosto 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201507'> Luglio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201506'> Giugno 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201505'> Maggio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201504'> Aprile 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201503'> Marzo 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201502'> Febbraio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201501'> Gennaio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201412'> Dicembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201411'> Novembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201410'> Ottobre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201409'> Settembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201408'> Agosto 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201407'> Luglio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201406'> Giugno 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201405'> Maggio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201404'> Aprile 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201403'> Marzo 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201402'> Febbraio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201401'> Gennaio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201312'> Dicembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201311'> Novembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201310'> Ottobre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201309'> Settembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201308'> Agosto 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201307'> Luglio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201306'> Giugno 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201305'> Maggio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201304'> Aprile 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201303'> Marzo 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201302'> Febbraio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201301'> Gennaio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201212'> Dicembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201211'> Novembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201210'> Ottobre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201209'> Settembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201208'> Agosto 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201207'> Luglio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201206'> Giugno 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201205'> Maggio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201204'> Aprile 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201203'> Marzo 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201202'> Febbraio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201201'> Gennaio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201112'> Dicembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201111'> Novembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201110'> Ottobre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201109'> Settembre 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="wp_sidebarlogin-3" class="widget widget_wp_sidebarlogin"><h2 class="widget-title">Login</h2><div class="sidebar-login-form">
		<form name="loginform" id="loginform" action="http://www.leparoleelecose.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.leparoleelecose.it/?p=39507&#038;_login=0d0a5cf036" />
			</p>
			
		</form><ul class="sidebar-login-links pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://www.leparoleelecose.it/wp-login.php?action=lostpassword">Password persa</a></li></ul></div></section></aside><!-- #secondary -->
   	</div>
</div>

			</div>
        </div><!-- #content -->

		<footer id="colophon" class="site-footer">
			            <div class="footer-bottom">
                <div class="container">
                	<div class="row footer-wrap">
                        <div class="col-md-12 text-center">
							                            
<div class="site-info">
	    
            <p>Le parole e le cose</p> 
    
            <a href="http://www.themeorigin.com/">
						Designed by ThemeOrigin		</a>
</div><!-- .site-info -->
                        </div>
                	</div>
                </div>
            </div>
		</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#page" class="back-to-top" id="back-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo blog utilizza cookie tecnici. Continuando a navigare su <em>Le parole e le cose</em> acconsenti al loro uso. Clicca su <em>Esci</em> se non interessato. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.google.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Esci</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Informativa sui cookie</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->            <div id="fb-root"></div>
            		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9161755;
			var sc_security="acc88d5c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9161755/0/acc88d5c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.leparoleelecose.it\/?p=39507":39507};
	</script>
						<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/skip-link-focus-fix.js?ver=1.0' id='webblog-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/global.js?ver=1.0' id='webblog-global-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.scrollTo.js?ver=2.1.2' id='jquery-scrollto-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/owl-carousel.js?ver=1.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/bootstrap.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.sticky.js?ver=1.0' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/theme.js?ver=1.0' id='webblog-theme-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='sidebar-login-js-extra'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar-login-error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/build/frontend.js?ver=39f7653913319f945fb39a83c9a25003' id='sidebar-login-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.5.1#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1' id='fcbkbttn_sdk_script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'50001875',post:'39507',tz:'2',srv:'www.leparoleelecose.it'} ]);
	_stq.push([ 'clickTrackerInit', '50001875', '39507' ]);
</script>
</body>
</html>
