<!DOCTYPE html>
<html lang="it-IT" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Una solitudine senza solitudine &bull; Le parole e le cose²</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.leparoleelecose.it/?p=39892" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Una solitudine senza solitudine &bull; Le parole e le cose²" />
	<meta property="og:description" content="di Massimo Rizzante &nbsp; [E’ uscito in questi giorni per Effigie il volume di poesia di Massimo Rizzante Una solitudine senza solitudine, di cui presentiamo quattro testi]. &nbsp; STATO DI GRAZIA &nbsp; Nello stato di grazia si entra tra sonno e stordimento, di notte, ma soprattutto all’alba quando la somma delle imperfezioni del corpo si &hellip; read more &quot;Una solitudine senza solitudine&quot;" />
	<meta property="og:url" content="http://www.leparoleelecose.it/?p=39892" />
	<meta property="og:site_name" content="Le parole e le cose²" />
	<meta property="article:published_time" content="2020-11-22T09:04:13+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=1449%2C501" />
	<meta property="og:image:width" content="1449" />
	<meta property="og:image:height" content="501" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Le parole e le cose">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.leparoleelecose.it/#website","url":"http://www.leparoleelecose.it/","name":"Le parole e le cose\u00b2","description":"Letteratura e realt\u00e0","potentialAction":[{"@type":"SearchAction","target":"http://www.leparoleelecose.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.leparoleelecose.it/?p=39892#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=1449%2C501","width":1449,"height":501},{"@type":"WebPage","@id":"http://www.leparoleelecose.it/?p=39892#webpage","url":"http://www.leparoleelecose.it/?p=39892","name":"Una solitudine senza solitudine &bull; Le parole e le cose\u00b2","isPartOf":{"@id":"http://www.leparoleelecose.it/#website"},"primaryImageOfPage":{"@id":"http://www.leparoleelecose.it/?p=39892#primaryimage"},"datePublished":"2020-11-22T09:04:13+00:00","dateModified":"2020-11-22T09:04:13+00:00","author":{"@id":"http://www.leparoleelecose.it/#/schema/person/b538e89f02595a86d0612a8410db45ee"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.leparoleelecose.it/?p=39892"]}]},{"@type":"Person","@id":"http://www.leparoleelecose.it/#/schema/person/b538e89f02595a86d0612a8410db45ee","name":"Le parole e le cose"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed" href="http://www.leparoleelecose.it" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed dei commenti" href="http://www.leparoleelecose.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Una solitudine senza solitudine Feed dei commenti" href="http://www.leparoleelecose.it/?feed=rss2&#038;p=39892" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leparoleelecose.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.leparoleelecose.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/build/sidebar-login.css?ver=1603007401' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/owl-carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/style.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='webblog-ie8-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.leparoleelecose.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.5.3' id='fcbkbttn_script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.leparoleelecose.it\/index.php?rest_route=\/wordpress-popular-posts\/v1\/popular-posts","ID":39892,"token":"f486dd0cac","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.leparoleelecose.it/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://www.leparoleelecose.it/index.php?rest_route=/wp/v2/posts/39892" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leparoleelecose.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leparoleelecose.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p3nNLR-anq' />
<link rel="alternate" type="application/json+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D39892" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D39892&#038;format=xml" />

<!-- fcbkbttn meta start -->
<meta property="og:url" content="http://www.leparoleelecose.it/?p=39892"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Una solitudine senza solitudine"/>
<meta property="og:site_name" content="Le parole e le cose²"/>
<meta property="og:image" content="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=300%2C104"/>
<meta property="og:description" content="di Massimo Rizzante

&nbsp;

[E’ uscito in questi giorni per Effigie il volume di poesia di Massimo Rizzante Una solitu"/>
<!-- fcbkbttn meta end -->
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Le parole e le cose"}});
		</script>
		
<!-- POST2PDF Converter CSS Begin -->
<style type='text/css'>
#downloadpdf {text-align: right; font-size: 13px; margin: 20px 0px 20px 0px;}
#downloadpdf a {text-decoration: none;}
</style>
<!-- POST2PDF Converter CSS End -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.leparoleelecose.it/?wordfence_lh=1&hid=CEDEB56303EFEFEB090F1F37C58FBBF6');
</script><link rel="pingback" href="http://www.leparoleelecose.it/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			   .site-header a,
			   .site-header p{
					color: #008b8b;
			   }
		</style>
			
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Una solitudine senza solitudine" />
<meta property="og:url" content="http://www.leparoleelecose.it/?p=39892" />
<meta property="og:description" content="di Massimo Rizzante &nbsp; [E’ uscito in questi giorni per Effigie il volume di poesia di Massimo Rizzante Una solitudine senza solitudine, di cui presentiamo quattro testi]. &nbsp; STATO DI GRAZIA…" />
<meta property="article:published_time" content="2020-11-22T09:04:13+00:00" />
<meta property="article:modified_time" content="2020-11-22T09:04:13+00:00" />
<meta property="og:site_name" content="Le parole e le cose²" />
<meta property="og:image" content="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=1200%2C415" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="415" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Leparoleelecose" />
<meta name="twitter:site" content="@Leparoleelecose" />
<meta name="twitter:text:title" content="Una solitudine senza solitudine" />
<meta name="twitter:image" content="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=1200%2C415&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-39892 single-format-standard custom-background group-blog has-sidebar colors-light">
<div id="page" class="site">
	    
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
			<div class="header-menu ">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<div class="site-branding">
		        <p class="site-title"><a href="http://www.leparoleelecose.it/" rel="home">Le parole e le cose²</a></p>
    
            <p class="site-description">Letteratura e realtà</p>
    
</div><!-- .site-branding -->
															<div class="navigation-section">
									<div class="mobile-menu-wrapper">
										<span class="mobile-menu-icon"><i class="fa fa-bars" aria-hidden="true"></i></span>
									</div>
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<div class="menu-menu-principale-container"><ul id="primary-menu" class="main-menu"><li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="http://www.leparoleelecose.it/?page_id=480">Responsabilità</a></li>
<li id="menu-item-33448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33448"><a href="http://www.leparoleelecose.it/?page_id=2">Chi siamo</a></li>
</ul></div>									</nav>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	    <section class="page-header jumbotron text-center">
    	<div class="container">
        	<div class="row">
            	<div class="col-md-12">
												<h2 class="page-title">Una solitudine senza solitudine</h2>

						                                    </div>
            </div>
        </div>
    </section>
    	
	
    <div id="content" class="site-content">
        <div class="container">
<div class="row">
	<div class="col-lg-8">
        <div id="primary" class="content-area">
            <main id="main" class="site-main" role="main">
    
                
<article id="post-39892" class="post-39892 post type-post status-publish format-standard has-post-thumbnail hentry category-massimo-rizzante-testi tag-effigie tag-massimo-rizzante tag-poesia tag-una-solitudine-senza-solitudine">
	<div class="post-wrapper">
		            <div class="post-thumbnail">
                <img width="1449" height="501" src="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=1449%2C501" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?w=1449 1449w, https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?resize=300%2C104 300w, https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?resize=1024%2C354 1024w, https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?resize=768%2C266 768w" sizes="100vw" data-attachment-id="39898" data-permalink="http://www.leparoleelecose.it/?attachment_id=39898" data-orig-file="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=1449%2C501" data-orig-size="1449,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maisel" data-image-description="" data-medium-file="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=300%2C104" data-large-file="https://i0.wp.com/www.leparoleelecose.it/wp-content/uploads/Maisel.jpg?fit=525%2C181" />            </div>
				
		<div class="content-wrap">
        
			<div class="entry-content">
				<h4 style="text-align: justify;">di Massimo Rizzante</h4>
<p>&nbsp;</p>
<p style="text-align: justify;">[<em>E’ uscito in questi giorni per Effigie il volume di poesia di Massimo Rizzante </em>Una solitudine senza solitudine<em>, di cui presentiamo quattro testi</em>].</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>STATO DI GRAZIA</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Nello stato di grazia si entra tra sonno</p>
<p style="text-align: justify;">e stordimento, di notte, ma soprattutto all’alba</p>
<p style="text-align: justify;">quando la somma delle imperfezioni del corpo</p>
<p style="text-align: justify;">si desta dal sogno della guerra e la cicatrice sul ventre</p>
<p style="text-align: justify;">si trasforma in uno stretto sentiero del sottobosco,</p>
<p style="text-align: justify;">alla fine del quale c’è solo un albero di ciliegio</p>
<p style="text-align: justify;">e le vedette della montagna con cui i due</p>
<p style="text-align: justify;">hanno stretto un patto: sia maledetto chi nega</p>
<p style="text-align: justify;">l’acqua ai vinti, peste a chi si rifiuta di mostrare</p>
<p style="text-align: justify;">la via agli erranti, sterilità a chi lascia insepolti i morti,</p>
<p style="text-align: justify;">la fortezza è malata, i vincitori non accettano sacrifici,</p>
<p style="text-align: justify;">i fuochi fatui si sprigionano dalle vittime, mentre corvi</p>
<p style="text-align: justify;">e pernici si ingozzano del grasso dei feriti</p>
<p style="text-align: justify;">che non emettono più suoni che si possono decifrare,</p>
<p style="text-align: justify;">così i due, secondo l’imperativo scritto non oggi non ieri,</p>
<p style="text-align: justify;">ma nel trapassato del torrente prossimo a bagnarli</p>
<p style="text-align: justify;">sono venuti alla luce per sorvegliare le tenebre</p>
<p style="text-align: justify;">da cui si intravedono le tane dei carnivori e i fucili</p>
<p style="text-align: justify;">dei cacciatori, la roccia millenaria e le corde caduche</p>
<p style="text-align: justify;">degli alpinisti, membra di un grande corpo</p>
<p style="text-align: justify;">che la natura ha generato formandolo di nascosto</p>
<p style="text-align: justify;">con gli stessi elementi e allo stesso scopo: sono nati</p>
<p style="text-align: justify;">e da allora tutto hanno in comune, nulla è loro estraneo,</p>
<p style="text-align: justify;">nessun tradimento, nessuno sguardo, nessun vincolo</p>
<p style="text-align: justify;">materno per il resto dei giorni a venire, così,</p>
<p style="text-align: justify;">sebbene non aspirino al rango di antiche supplici,</p>
<p style="text-align: justify;">sanno che il loro pensiero profondo,</p>
<p style="text-align: justify;">per essere colto, è destinato a immergersi</p>
<p style="text-align: justify;">nel lago come un tuffatore di frodo</p>
<p>&nbsp;</p>
<p>*</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>RICORDI DELLA NATURA UMANA</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">l’uomo, naturalmente, parla in astratto, il concreto</p>
<p style="text-align: justify;">è inattaccabile senza la metafora. Perciò ne ho abbastanza</p>
<p style="text-align: justify;">della religione della scienza, per non dire ribrezzo</p>
<p style="text-align: justify;">per le molte cause e il suo unico effetto</p>
<p>&nbsp;</p>
<p style="text-align: justify;">a chi devo credere? Alle allucinazioni acustiche</p>
<p style="text-align: justify;">che mi tormentano dall’infanzia? ai miei genitali</p>
<p style="text-align: justify;">allo specchio? o alla vostra panacea di bordo</p>
<p style="text-align: justify;">che non tiene conto dell’imprevedibile forma delle nuvole?</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;">che cosa c’è di più inconfutabile della mia esperienza?</p>
<p style="text-align: justify;">E a proposito di forma, il movimento di ogni filo d’erba,</p>
<p style="text-align: justify;">di ogni onda, perfino quello di ogni microcefalo</p>
<p style="text-align: justify;">privo di tatto e di gusto della Duma, tende ad averne una</p>
<p>&nbsp;</p>
<p style="text-align: justify;">per questo la morfologia di ogni essere vivente</p>
<p style="text-align: justify;">la contiene già dalla nascita. Ma l’uomo nasce più inetto</p>
<p style="text-align: justify;">e immaturo di ogni insetto tubolare, la sua nicchia</p>
<p style="text-align: justify;">è l’infinito. Per questo non può smettere di tormentarsi</p>
<p>&nbsp;</p>
<p style="text-align: justify;">se le allucinazioni acustiche smettessero di ronzare</p>
<p style="text-align: justify;">tornerei libero, cioè privo di espedienti, a incidere tacche</p>
<p style="text-align: justify;">sulla pietra. Di qui il vostro atteggiamento: sarò sempre</p>
<p style="text-align: justify;">a dir poco un guaranì ricoperto di piume e alghe secche</p>
<p>&nbsp;</p>
<p>*</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>DE MONICA</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">un giorno del nostro passato, era novembre,</p>
<p style="text-align: justify;">si creò tra mente e occhi un legame:</p>
<p style="text-align: justify;">così l’uomo imparò a esprimere con una lacrima</p>
<p style="text-align: justify;">quel che non era capace di dire a parole</p>
<p>&nbsp;</p>
<p style="text-align: justify;">da allora la nostra specie, incalzata dal vuoto,</p>
<p style="text-align: justify;">non si evolve. Perfino Darwin si sforzò inutilmente</p>
<p style="text-align: justify;">di decifrare il segreto. Freud osservò, imitando Aristotele,</p>
<p style="text-align: justify;">che serviva a purgare emozioni troppo forti</p>
<p>&nbsp;</p>
<p style="text-align: justify;">perciò, prima della tragedia, ci fu una lacrima.</p>
<p style="text-align: justify;">E così prima dell’amore, e di ogni altra lingua.</p>
<p style="text-align: justify;">La gravità, si sa, è nemica della prospettiva</p>
<p>&nbsp;</p>
<p style="text-align: justify;">oggi, nell’insipido acquario in cui sguazziamo, le catarsi</p>
<p style="text-align: justify;">si moltiplicano andando alla deriva più in fretta dei giorni.</p>
<p style="text-align: justify;">Se non ti ho ancora perduta è perché la poesia è il mio pudore</p>
<p style="text-align: justify;"><em> </em></p>
<p>*</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>BENVENUTE, VERTIGINI!</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Tutte le vertigini hanno origine in un labirinto.</p>
<p style="text-align: justify;">Ma non è come perdersi in un’isola dell’Egeo,</p>
<p style="text-align: justify;">tra tori e agapanti. Fai finta piuttosto</p>
<p style="text-align: justify;">di aver vissuto a Venezia dopo un’alluvione:</p>
<p style="text-align: justify;">il tempo di sfregarti le meningi</p>
<p style="text-align: justify;">e la marea, con il suo lezzo, ti giunge ai testicoli.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Di solito, dicono, c’è un segno premonitore:</p>
<p style="text-align: justify;">la palpebra all’alba balbetta alla vista di una civetta.</p>
<p style="text-align: justify;">Fai finta allora di aver vissuto a Venezia</p>
<p style="text-align: justify;">dopo l’arrivo di una chiatta: alla Dogana</p>
<p style="text-align: justify;">qualunque verso tu emetta, ti ritrovi, fradicio,</p>
<p style="text-align: justify;">su un onda così lunga che ti possono udire solo i pennuti.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Perciò, prova a fare il morto,</p>
<p style="text-align: justify;">invece di resistere all’attrito del suono:</p>
<p style="text-align: justify;">l’orecchio è indissociabile dalla posizione eretta.</p>
<p style="text-align: justify;">E poi non c’è posto là fuori per chi striscia sui fondali.</p>
<p style="text-align: justify;">La psiche, sebbene da millenni se ne discuta,</p>
<p style="text-align: justify;">non è prigioniera del corpo, ma il suo involucro.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Non si schiude se non ubbidisce</p>
<p style="text-align: justify;">agli sbalzi del barometro. «Non mi sento bene!»,</p>
<p style="text-align: justify;">ovvero la membrana ha smesso di vibrare</p>
<p style="text-align: justify;">come un diapason. Perfino il cosmo, interpellato</p>
<p style="text-align: justify;">sulla tua fine, resta muto come il suo artefice:</p>
<p style="text-align: justify;">non è un caso se le vertigini siano sorelle del vuoto.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;">[Immagine: David Maisel, <em>The Lake Project 22, 2001 </em>(particolare)]</p>
<div id="downloadpdf"><a href="http://www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=39892" rel="nofollow"><img src="https://i2.wp.com/www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/img/pdf22.png?w=525" alt="download as a pdf file" data-recalc-dims="1" /> Crea un pdf di questo articolo</a></div><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="http://www.leparoleelecose.it/?p=39892" action="like" colorscheme="light" layout="button_count"  size="small"></fb:like></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi l&#039;articolo su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39892" class="share-facebook sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39892&amp;share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39892" class="share-twitter sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39892&amp;share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39892&amp;share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-39892" class="share-skype sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39892&amp;share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-39892" class="share-pinterest sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39892&amp;share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39892&amp;share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=39892#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>			</div><!-- .entry-content -->
				<ul class="entry-meta list-inline">
					<li class="byline list-inline-item">
						<span class="author vcard">
							<a href="http://www.leparoleelecose.it/?author=1">Le parole e le cose</a>
						</span>
					</li>
					<li class="posted-on list-inline-item">
						<a href="http://www.leparoleelecose.it/?m=20201122">22 Novembre 2020</a>					</li>
				</ul>
			<div class="meta-bottom post-tags">
				<ul class="tag-list"><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=effigie" rel="tag">Effigie</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=massimo-rizzante" rel="tag">Massimo Rizzante</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=poesia" rel="tag">Poesia</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=una-solitudine-senza-solitudine" rel="tag">Una solitudine senza solitudine</a></li></ul>			</div>
		</div>
	</div>
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.leparoleelecose.it/?p=39886" rel="prev"><span class="previous-label">Previous</span>
							<span class="nav-title-icon"><i class="fa fa-long-arrow-left" aria-hidden="true"></i></span>
							<span class="nav-title">Whiskey Bar</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=39892#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.leparoleelecose.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='39892' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc262fac72" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
    
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>
    <div class="col-lg-4">
		
<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Blog Sidebar">
	<section id="social-widget-4" class="widget Social_Widget"><h2 class="widget-title">Per seguirci</h2><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/leparoleelecose?ref=hl" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/facebook.png" 
				alt="Abbonati e seguici Facebook" 
				title="La nostra pagina Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/Leparoleelecose" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/twitter.png" 
				alt="Abbonati e seguici Twitter" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://www.leparoleelecose.it/?feed=rss2" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/rss.png" 
				alt="Abbonati e seguici RSS" 
				title="RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:leparoleelecose@gmail.com" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/email.png" 
				alt="Abbonati e seguici E-mail" 
				title="Abbonati e seguici E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Aggiornamenti via e-mail</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 47.029 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.leparoleelecose.it/?p=39892"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</section><section id="search-4" class="widget widget_search">

<form role="search" method="get" class="search-form" action="http://www.leparoleelecose.it/">
	<label for="search-form-5fba482f4b59f">
		<span class="screen-reader-text">Search for:</span>
        <input type="search" id="search-form-5fba482f4b59f" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">
    	<span class="screen-reader-text">
			Search        </span>
        <i class="fa fa-search" aria-hidden="true"></i>
    </button>
</form>
</section><section id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Paolo Della Sala</span> su <a href="http://www.leparoleelecose.it/?p=39799#comment-435021">La sinistra trumpista</a></li><li class="recentcomments"><span class="comment-author-link">Claudio Antonelli</span> su <a href="http://www.leparoleelecose.it/?p=39879#comment-435010">Mascherine e distanziamento: le proteste contro i trasgressori delle regole. Una risposta a Fofi</a></li><li class="recentcomments"><span class="comment-author-link">Francesca</span> su <a href="http://www.leparoleelecose.it/?p=39879#comment-435006">Mascherine e distanziamento: le proteste contro i trasgressori delle regole. Una risposta a Fofi</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.dainese-photography.com' rel='external nofollow ugc' class='url'>carlo</a></span> su <a href="http://www.leparoleelecose.it/?p=39879#comment-434993">Mascherine e distanziamento: le proteste contro i trasgressori delle regole. Una risposta a Fofi</a></li><li class="recentcomments"><span class="comment-author-link">Ezio Partesana</span> su <a href="http://www.leparoleelecose.it/?p=39879#comment-434984">Mascherine e distanziamento: le proteste contro i trasgressori delle regole. Una risposta a Fofi</a></li><li class="recentcomments"><span class="comment-author-link">Dan</span> su <a href="http://www.leparoleelecose.it/?p=39799#comment-434977">La sinistra trumpista</a></li><li class="recentcomments"><span class="comment-author-link">Paolo Della Sala</span> su <a href="http://www.leparoleelecose.it/?p=39799#comment-434968">La sinistra trumpista</a></li><li class="recentcomments"><span class="comment-author-link">Giorgio Mascitelli</span> su <a href="http://www.leparoleelecose.it/?p=39799#comment-434959">La sinistra trumpista</a></li><li class="recentcomments"><span class="comment-author-link">SB</span> su <a href="http://www.leparoleelecose.it/?p=39799#comment-434956">La sinistra trumpista</a></li><li class="recentcomments"><span class="comment-author-link">Paolo Lanaro</span> su <a href="http://www.leparoleelecose.it/?p=39799#comment-434950">La sinistra trumpista</a></li></ul></section>
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Articoli più letti</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.leparoleelecose.it/?p=39793" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39793-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39793" class="wpp-post-title" target="_self">In principio è la relazione: la meccanica quantistica di Carlo Rovelli</a>
 <span class="wpp-excerpt">di Emilia Margoni

I tawt I taw a puddy tat!

Tweety

&...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 17 novembre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39879" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39879-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39879" class="wpp-post-title" target="_self">Mascherine e distanziamento: le proteste contro i trasgressori delle regole. Una risposta a Fofi</a>
 <span class="wpp-excerpt">di Paola Palminiello

&nbsp;

1. Nel mese di maggio di...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 20 novembre 2020</span></span>
</li>
<li class="current">
<a href="http://www.leparoleelecose.it/?p=39892" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39892-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39892" class="wpp-post-title" target="_self">Una solitudine senza solitudine</a>
 <span class="wpp-excerpt">di Massimo Rizzante

&nbsp;

[E’ uscito in questi giorn...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 22 novembre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39886" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39886-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39886" class="wpp-post-title" target="_self">Whiskey Bar</a>
 <span class="wpp-excerpt">Playlist di Italo Testa

&nbsp;

https://m.youtube.com/...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 21 novembre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=11462" target="_self"><img src="http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/images/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=11462" class="wpp-post-title" target="_self">La memoria e lo sperpero. Su &#8220;La grande bellezza&#8221; di Paolo Sorrentino</a>
 <span class="wpp-excerpt">di Daniela Brogi
[La grande bellezza di Paolo Sorrenti...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 3 marzo 2014</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39799" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39799-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39799" class="wpp-post-title" target="_self">La sinistra trumpista</a>
 <span class="wpp-excerpt">di Sergio Benvenuto

&nbsp;

1.

Nel 2016, subito dopo...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 18 novembre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=25474" target="_self"><img src="http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/images/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=25474" class="wpp-post-title" target="_self">Perché (non) sono femminista</a>
 <span class="wpp-excerpt">

di Claudia Crocco e Marzia D'Amico

&nbsp;

[Non sono...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 dicembre 2016</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39753" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39753-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39753" class="wpp-post-title" target="_self">Seminario Annuale di Poesia Contemporanea, 17-18 novembre 2020</a>
 <span class="wpp-excerpt"> 

 

SEMINARIO ANNUALE DI POESIA CONTEMPORANEA

&nbsp;...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 16 novembre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=39693" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/39693-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=39693" class="wpp-post-title" target="_self">Tre (belle) canzoni di Stefano D&#8217;Orazio</a>
 <span class="wpp-excerpt">Playlist di Gianluigi Simonetti

&nbsp;

Parlando dei P...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 7 novembre 2020</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=1846" target="_self"><img src="http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/images/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=1846" class="wpp-post-title" target="_self">Lettura di &#8220;À une passante&#8221; di Charles Baudelaire (&#8220;Les Fleurs du Mal&#8221;, XCIII)</a>
 <span class="wpp-excerpt">di Umberto Fiori

&nbsp;

À une passante

&nbsp;

La ru...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 10 novembre 2011</span></span>
</li>
</ul>

</section>
<section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/leparoleelecose" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/leparoleelecose"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">LPLC su Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="IT" data-partner="jetpack" data-chrome="nofooter" href="https://twitter.com/Leparoleelecose" href="https://twitter.com/Leparoleelecose">I miei Cinguettii</a></section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.leparoleelecose.it/?m=202011'> Novembre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202010'> Ottobre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202009'> Settembre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202008'> Agosto 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202007'> Luglio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202006'> Giugno 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202005'> Maggio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202004'> Aprile 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202003'> Marzo 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202002'> Febbraio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202001'> Gennaio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=201912'> Dicembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201911'> Novembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201910'> Ottobre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201909'> Settembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201908'> Agosto 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201907'> Luglio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201906'> Giugno 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201905'> Maggio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201904'> Aprile 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201903'> Marzo 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201902'> Febbraio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201901'> Gennaio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201812'> Dicembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201811'> Novembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201810'> Ottobre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201809'> Settembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201808'> Agosto 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201807'> Luglio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201806'> Giugno 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201805'> Maggio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201804'> Aprile 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201803'> Marzo 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201802'> Febbraio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201801'> Gennaio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201712'> Dicembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201711'> Novembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201710'> Ottobre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201709'> Settembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201708'> Agosto 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201707'> Luglio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201706'> Giugno 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201705'> Maggio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201704'> Aprile 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201703'> Marzo 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201702'> Febbraio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201701'> Gennaio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201612'> Dicembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201611'> Novembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201610'> Ottobre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201609'> Settembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201608'> Agosto 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201607'> Luglio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201606'> Giugno 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201605'> Maggio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201604'> Aprile 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201603'> Marzo 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201602'> Febbraio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201601'> Gennaio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201512'> Dicembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201511'> Novembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201510'> Ottobre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201509'> Settembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201508'> Agosto 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201507'> Luglio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201506'> Giugno 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201505'> Maggio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201504'> Aprile 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201503'> Marzo 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201502'> Febbraio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201501'> Gennaio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201412'> Dicembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201411'> Novembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201410'> Ottobre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201409'> Settembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201408'> Agosto 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201407'> Luglio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201406'> Giugno 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201405'> Maggio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201404'> Aprile 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201403'> Marzo 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201402'> Febbraio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201401'> Gennaio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201312'> Dicembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201311'> Novembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201310'> Ottobre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201309'> Settembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201308'> Agosto 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201307'> Luglio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201306'> Giugno 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201305'> Maggio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201304'> Aprile 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201303'> Marzo 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201302'> Febbraio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201301'> Gennaio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201212'> Dicembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201211'> Novembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201210'> Ottobre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201209'> Settembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201208'> Agosto 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201207'> Luglio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201206'> Giugno 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201205'> Maggio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201204'> Aprile 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201203'> Marzo 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201202'> Febbraio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201201'> Gennaio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201112'> Dicembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201111'> Novembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201110'> Ottobre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201109'> Settembre 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="wp_sidebarlogin-3" class="widget widget_wp_sidebarlogin"><h2 class="widget-title">Login</h2><div class="sidebar-login-form">
		<form name="loginform" id="loginform" action="http://www.leparoleelecose.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.leparoleelecose.it/?p=39892&#038;_login=aa04f336bd" />
			</p>
			
		</form><ul class="sidebar-login-links pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://www.leparoleelecose.it/wp-login.php?action=lostpassword">Password persa</a></li></ul></div></section></aside><!-- #secondary -->
   	</div>
</div>

			</div>
        </div><!-- #content -->

		<footer id="colophon" class="site-footer">
			            <div class="footer-bottom">
                <div class="container">
                	<div class="row footer-wrap">
                        <div class="col-md-12 text-center">
							                            
<div class="site-info">
	    
            <p>Le parole e le cose</p> 
    
            <a href="http://www.themeorigin.com/">
						Designed by ThemeOrigin		</a>
</div><!-- .site-info -->
                        </div>
                	</div>
                </div>
            </div>
		</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#page" class="back-to-top" id="back-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo blog utilizza cookie tecnici. Continuando a navigare su <em>Le parole e le cose</em> acconsenti al loro uso. Clicca su <em>Esci</em> se non interessato. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.google.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Esci</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Informativa sui cookie</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->            <div id="fb-root"></div>
            		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9161755;
			var sc_security="acc88d5c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9161755/0/acc88d5c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.leparoleelecose.it\/?p=39892":39892};
	</script>
						<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/skip-link-focus-fix.js?ver=1.0' id='webblog-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/global.js?ver=1.0' id='webblog-global-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.scrollTo.js?ver=2.1.2' id='jquery-scrollto-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/owl-carousel.js?ver=1.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/bootstrap.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.sticky.js?ver=1.0' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/theme.js?ver=1.0' id='webblog-theme-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='sidebar-login-js-extra'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar-login-error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/build/frontend.js?ver=39f7653913319f945fb39a83c9a25003' id='sidebar-login-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.5.3#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1' id='fcbkbttn_sdk_script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'50001875',post:'39892',tz:'1',srv:'www.leparoleelecose.it'} ]);
	_stq.push([ 'clickTrackerInit', '50001875', '39892' ]);
</script>
</body>
</html>
