<!DOCTYPE html>
<html lang="it-IT" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi &bull; Le parole e le cose²</title>
	<link rel="canonical" href="http://www.leparoleelecose.it/?p=41183" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi &bull; Le parole e le cose²" />
	<meta property="og:description" content="di Italo Testa &nbsp; [E&#8217; in uscita in questi giorni il nuovo numero della rivista Semicerchio (63, 2),  la cui sezione monografica, a cura di Michela Landi e Sara Slovacchia, è dedicata al tema &#8220;Gli ospiti del caso: la poesia oedoporica&#8221;. Per gentile concessione della rivista, anticipiamo uno dei contributi contenuti nel numero] &nbsp; &nbsp;   &hellip; read more &quot;Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi&quot;" />
	<meta property="og:url" content="http://www.leparoleelecose.it/?p=41183" />
	<meta property="og:site_name" content="Le parole e le cose²" />
	<meta property="article:published_time" content="2021-03-29T05:42:58+00:00" />
	<meta property="article:modified_time" content="2021-03-29T07:28:14+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?fit=1449%2C500" />
	<meta property="og:image:width" content="1449" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Le parole e le cose">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="14 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.leparoleelecose.it/#website","url":"http://www.leparoleelecose.it/","name":"Le parole e le cose\u00b2","description":"Letteratura e realt\u00e0","potentialAction":[{"@type":"SearchAction","target":"http://www.leparoleelecose.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.leparoleelecose.it/?p=41183#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?fit=1449%2C500","width":1449,"height":500},{"@type":"WebPage","@id":"http://www.leparoleelecose.it/?p=41183#webpage","url":"http://www.leparoleelecose.it/?p=41183","name":"Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi &bull; Le parole e le cose\u00b2","isPartOf":{"@id":"http://www.leparoleelecose.it/#website"},"primaryImageOfPage":{"@id":"http://www.leparoleelecose.it/?p=41183#primaryimage"},"datePublished":"2021-03-29T05:42:58+00:00","dateModified":"2021-03-29T07:28:14+00:00","author":{"@id":"http://www.leparoleelecose.it/#/schema/person/b538e89f02595a86d0612a8410db45ee"},"breadcrumb":{"@id":"http://www.leparoleelecose.it/?p=41183#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.leparoleelecose.it/?p=41183"]}]},{"@type":"BreadcrumbList","@id":"http://www.leparoleelecose.it/?p=41183#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.leparoleelecose.it/","url":"http://www.leparoleelecose.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.leparoleelecose.it/?p=41183","url":"http://www.leparoleelecose.it/?p=41183","name":"Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi"}}]},{"@type":"Person","@id":"http://www.leparoleelecose.it/#/schema/person/b538e89f02595a86d0612a8410db45ee","name":"Le parole e le cose"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed" href="http://www.leparoleelecose.it/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Feed dei commenti" href="http://www.leparoleelecose.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Le parole e le cose² &raquo; Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi Feed dei commenti" href="http://www.leparoleelecose.it/?feed=rss2&#038;p=41183" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leparoleelecose.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.leparoleelecose.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_icon-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/build/sidebar-login.css?ver=1603007401' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C900%26subset%3Dlatin%2Clatin-ext%7CLato%3A300%2C400%2C700%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/bootstrap.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/owl-carousel.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/animate.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='webblog-style-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/style.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='webblog-ie8-css'  href='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cff-css'  href='http://www.leparoleelecose.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='http://www.leparoleelecose.it/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.leparoleelecose.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.leparoleelecose.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.leparoleelecose.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.7' id='fcbkbttn_script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.leparoleelecose.it\/index.php?rest_route=\/wordpress-popular-posts\/v1\/popular-posts","ID":41183,"token":"53589b51c6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.leparoleelecose.it/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://www.leparoleelecose.it/index.php?rest_route=/wp/v2/posts/41183" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leparoleelecose.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leparoleelecose.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p3nNLR-aIf' />
<link rel="alternate" type="application/json+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D41183" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leparoleelecose.it/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leparoleelecose.it%2F%3Fp%3D41183&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Le parole e le cose"}});
		</script>
		
<!-- POST2PDF Converter CSS Begin -->
<style type='text/css'>
#downloadpdf {text-align: right; font-size: 13px; margin: 20px 0px 20px 0px;}
#downloadpdf a {text-decoration: none;}
</style>
<!-- POST2PDF Converter CSS End -->
<link rel="pingback" href="http://www.leparoleelecose.it/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			   .site-header a,
			   .site-header p{
					color: #008b8b;
			   }
		</style>
			
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi" />
<meta property="og:url" content="http://www.leparoleelecose.it/?p=41183" />
<meta property="og:description" content="di Italo Testa &nbsp; [E&#8217; in uscita in questi giorni il nuovo numero della rivista Semicerchio (63, 2),  la cui sezione monografica, a cura di Michela Landi e Sara Slovacchia, è dedicata al t…" />
<meta property="article:published_time" content="2021-03-29T05:42:58+00:00" />
<meta property="article:modified_time" content="2021-03-29T07:28:14+00:00" />
<meta property="og:site_name" content="Le parole e le cose²" />
<meta property="og:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?fit=1200%2C414" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="414" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@Leparoleelecose" />
<meta name="twitter:site" content="@Leparoleelecose" />
<meta name="twitter:text:title" content="Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi" />
<meta name="twitter:image" content="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?fit=1200%2C414&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-41183 single-format-standard custom-background group-blog has-sidebar colors-light">
<div id="page" class="site">
	    
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrapper">
			<div class="header-menu ">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<div class="site-branding">
		        <p class="site-title"><a href="http://www.leparoleelecose.it/" rel="home">Le parole e le cose²</a></p>
    
            <p class="site-description">Letteratura e realtà</p>
    
</div><!-- .site-branding -->
															<div class="navigation-section">
									<div class="mobile-menu-wrapper">
										<span class="mobile-menu-icon"><i class="fa fa-bars" aria-hidden="true"></i></span>
									</div>
									<nav id="site-navigation" class="main-navigation" role="navigation">
										<div class="menu-menu-principale-container"><ul id="primary-menu" class="main-menu"><li id="menu-item-33446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33446"><a href="http://www.leparoleelecose.it/?page_id=480">Responsabilità</a></li>
<li id="menu-item-33448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33448"><a href="http://www.leparoleelecose.it/?page_id=2">Chi siamo</a></li>
</ul></div>									</nav>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	    <section class="page-header jumbotron text-center">
    	<div class="container">
        	<div class="row">
            	<div class="col-md-12">
												<h2 class="page-title">Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi</h2>

						                                    </div>
            </div>
        </div>
    </section>
    	
	
    <div id="content" class="site-content">
        <div class="container">
<div class="row">
	<div class="col-lg-8">
        <div id="primary" class="content-area">
            <main id="main" class="site-main" role="main">
    
                
<article id="post-41183" class="post-41183 post type-post status-publish format-standard has-post-thumbnail hentry category-italo-testa-interventi tag-anne-carson tag-eric-auerbach tag-gianni-celati tag-gustave-roud tag-italo-testa tag-john-keats tag-rebecca-solnit tag-robert-smithson tag-simone-weil tag-spiral-jetty tag-virgina-woolf tag-wallace-stevens tag-walter-benjamin">
	<div class="post-wrapper">
		            <div class="post-thumbnail">
                <img width="1449" height="500" src="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?fit=1449%2C500" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?w=1449 1449w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?resize=300%2C104 300w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?resize=1024%2C353 1024w, https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?resize=768%2C265 768w" sizes="100vw" data-attachment-id="41190" data-permalink="http://www.leparoleelecose.it/?attachment_id=41190" data-orig-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?fit=1449%2C500" data-orig-size="1449,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Crystal Eye - Kristallisilma Oy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Crystal Eye - Kristallisilma Oy&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13_eija-liisa-ahtila-horizontal" data-image-description="" data-medium-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?fit=300%2C104" data-large-file="https://i2.wp.com/www.leparoleelecose.it/wp-content/uploads/13_eija-liisa-ahtila-horizontal.jpeg?fit=525%2C181" />            </div>
				
		<div class="content-wrap">
        
			<div class="entry-content">
				<h4><strong>di Italo Testa</strong></h4>
<p>&nbsp;</p>
<p style="text-align: justify;">[<em>E&#8217; in uscita in questi giorni il nuovo numero della rivista</em> Semicerchio <em>(63, 2),  la cui sezione monografica, a cura di Michela Landi e Sara Slovacchia, è dedicata al tema &#8220;Gli ospiti del caso: la poesia oedoporica&#8221;. Per gentile concessione della rivista, anticipiamo uno dei contributi contenuti nel numero</em>]</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em> </em></p>
<p style="text-align: justify;"><em>esce dalla stanza, un giorno, scivola sulla superficie delle cose, sul volto del mondo.  </em></p>
<p style="text-align: justify;"><em>cammina, attraversa un paesaggio, una teoria di versi.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">I</p>
<p style="text-align: justify;">In my room, the world is beyond my understanding;</p>
<p style="text-align: justify;">But when I walk I see that it consists of three or four</p>
<p style="text-align: justify;">        hills and a cloud.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">II</p>
<p style="text-align: justify;">From my balcony, I survey the yellow air,</p>
<p style="text-align: justify;">Reading where I have written,</p>
<p style="text-align: justify;">«The spring is like a belle undressing».</p>
<p>&nbsp;</p>
<p style="text-align: justify;">III</p>
<p style="text-align: justify;">The gold tree is blue,</p>
<p style="text-align: justify;">The singer has pulled his cloak over his head.</p>
<p style="text-align: justify;">The moon is in the folds of the cloak.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;"><em>prova a tradurre la prima strofa di «Of the Surface of Things» (1919), pubblicato in Harmonium (1923), il primo libro di Wallace Stevens:</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Nella mia stanza, il mondo non si lascia comprendere;</p>
<p style="text-align: justify;">Ma quando cammino vedo che è fatto di due o tre</p>
<p style="text-align: justify;">colline e di una nuvola.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Camminando, la composizione del mondo si manifesta, articola, definisce. Quanto si sottrae alla comprensione si fa ora un ordine evidente, una trama spaziale di cose, bordi, superfici, dettagli. E l’indeterminatezza dell’esperienza, il suo tratto vago, sfuggente, prende forma, si traduce nel numero, nella trama visibile delle cose.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>formula ipotesi sul domani, sulla polvere,  insegue le erbe vaganti, si lascia afferrare.</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;"> Se il ritmo dei passi, la loro successione nel tempo, collegasse la mente con il mondo. Quasi il muoversi nello spazio, con il corpo, ci mettesse in relazione a quel mondo da cui fuggiamo, cui andiamo incontro. Le cose non sarebbero semplicemente là. Ci attenderebbero, ma il fuori, il mondo che ci aspetta, sarebbe nel passaggio dalla stanza al cammino. Una dialettica inconclusa, tra interno e esterno, ci offre quelle tre, quattro nuvole, quella collina.</p>
<p style="text-align: justify;">Seguendo queste oscillazioni, John Keats avrebbe intrapreso nel giugno-agosto del 1818 un viaggio a piedi nel Nord dell’Inghilterra e della Scozia con l’amico Charles Brown, sulle tracce del «<em>Mondo, o lo spazio materiale </em>dove si incontrano <em>la Mente e il cuore</em>»<a href="#_ftn1" name="_ftnref1">[1]</a>. Da quel viaggio a piedi, vissuto come «un prologo alla vita»<a href="#_ftn2" name="_ftnref2">[2]</a>, Keats si riprometteva di «ricavare più esperienza» e insieme di arricchire le proprie «capacità in poesia»<a href="#_ftn3" name="_ftnref3">[3]</a>: «imparerò di qui la poesia … vivrò tutto nell’occhio»<a href="#_ftn4" name="_ftnref4">[4]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>cammina, fa tre quattro passi, scompare.</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Camminare per il mondo, attraversare lo spazio materiale dove prende forma la vita individuale, quell’esperienza incarnata che nutre il cuore e la sua intelligenza delle cose. La poesia oedoporica sembra continuamente mettere a fuoco un processo senza nome che Gustave Roud, nel suo <em>Petit traité de la marche en plaine, </em>chiamava «lo scambio con il mondo come una operazione mai sospesa»: uno scambio in cui qualcosa è «una volta per tutte incorporato al paesaggio e a noi stessi»<a href="#_ftn5" name="_ftnref5">[5]</a>. Quest&#8217;incarnazione, nel camminare, l’incorporazione nella carne, nel ritmo del piede, di una misura, di una scansione regolata del movimento, rende il corpo capace di avvertire i differenti ritmi del mondo. Il ritmo del ramo che nel telaio della finestra di una caserma la giovane recluta vede inclinarsi, alzarsi, abbassarsi, fremere.</p>
<p style="text-align: justify;">Realizzare un’apprensione del mondo con il corpo e del corpo con il mondo, una sensibilità alle somiglianze e dissomiglianze dei ritmi differenziati dell’accadere, che si avvicini al nucleo della libertà ritmica della poesia, di un’espressione che cerca e rinnova la sua misura nel contatto protratto con i fenomeni.</p>
<p style="text-align: justify;"><em> </em></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>ogni fenomeno è sereno.</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Oppure, nel ritmo di un processo che si mantiene aperto, in una sospensione protratta:</p>
<p>&nbsp;</p>
<p style="text-align: justify;">L’albero dorato è blu,</p>
<p style="text-align: justify;">Il cantante si è avvolto il mantello sulla testa.</p>
<p style="text-align: justify;">La luna è nelle pieghe del mantello.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Nelle pieghe del mantello, i fenomeni tornano a sfocarsi. Ogni contenuto concreto del mondo, ogni individuo determinato appare come una periferia indefinita. Sono le «prove del cuore», il passo che mantiene aperta l’indeterminatezza. Keats, nel periodo del suo viaggio, scriveva ai suoi interlocutori di una ripetizione su una tonalità più alta, di una «dilatazione dell’esperienza». Dove in gioco è un di più, un’intensificazione, ma insieme un’espansione che dilata i fenomeni, li scontorna, procede su margini indistinti, dai caratteri non definiti. <em>L’albero dorato è blu.</em></p>
<p style="text-align: justify;"><em> </em>I camminatori attraversano questo spazio di indeterminazione, esplorano una condizione di potenzialità che, come sostiene Rebecca Solnit, intercetta uno stato liminale, sospeso tra noto e ignoto, stato passato e identità futura<a href="#_ftn6" name="_ftnref6">[6]</a>. Il nostro diventar altro, ciò che stiamo divenendo. In una soglia tra mondi, quasi il rovesciamento della definizione di Stevens dell’immaginazione quale «potere della mente sulla potenzialità delle cose»<a href="#_ftn7" name="_ftnref7">[7]</a>. Invertendosi nel passaggio, in uno scambio non regimentato, nel potere delle cose sulla potenzialità delle mente.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">&#8220;Lo spazio, la grandezza delle montagne e delle cascate si possono immaginare anche prima di vederle; ma l’espressione o tono intellettuale sorpassa ogni immaginazione e vince ogni ricordo&#8221;<a href="#_ftn8" name="_ftnref8">[8]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Camminare nello spazio,<em> earthworks</em> iscritti nel paesaggio, come <em>Spiral Jetty, </em>il vortice di roccia frantumata installato sul fondo del Salt Lake dello Utah. In <em>A Sedimentation of the Mind </em>Robert Smithson scriveva che negli <em>earthworks</em> si esprimerebbe uno stato costante di erosione tra mente e paesaggio, dove materia e mente si confondono indefinitamente<a href="#_ftn9" name="_ftnref9">[9]</a>. Nei suoi saggi ibridi, insieme resoconti di viaggio, manifesti teorici, documentazioni,  prosecuzioni delle opere, Smithson parla a questo proposito di un’oscillazione tra differenziazione ordinaria dell’esperienza, e dedifferenziazione oceanica. Una dialettica che procede in direzione inversa rispetto ai processi irreversibili di differenziazione, li nullifica, ripristina potenziali di differenziazione ulteriore<a href="#_ftn10" name="_ftnref10">[10]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>prova a chiudere gli occhi, se puoi, ad avanzare verso un punto qualunque:</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Ciò che la poesia di viaggio sempre di nuovo certa di esprimere, lo <em>scambio</em> di Roud, nel linguaggio di Smithson «il ritmo della dedifferenziazione»: una forma di «decreazione», riconfigurazione produttiva di uno stato entropico in una condizione estatica, apertura di mondi. «Noi partecipiamo alla creazione del mondo de-creando noi stessi»<a href="#_ftn11" name="_ftnref11">[11]</a>, così Simone Weil nei <em>Quaderni. </em></p>
<p style="text-align: justify;"><em> </em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">&#8220;Mi feci lo zaino: calzini, borraccia, matite, tre taccuini vuoti. Non portai mappe. Non so leggerle – perché sigillare l’acqua che scorre? Dopo tutto, l’unica regola del viaggio è: non tornare come sei partito. Torna diverso&#8221; <a href="#_ftn12" name="_ftnref12">[12]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Il ritmo sui ci si lascia oscillare Anne Carson, in <em>Types of Water, </em> nel diario di viaggio del suo pellegrinaggio sul <em>Cammino di Compostela, </em>registrando lo sfarsi della persona che era, di una fase della vita.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">&#8220;Fai un passo avanti. Tremi nella luce. Nulla viene lasciato in te tranne il desiderio di quella perfetta economia d’azione, che esaurisce interamente il cuore, senza residuo, senza errore: <em>Camino&#8221;</em><a href="#_ftn13" name="_ftnref13">[13]</a><em>.</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Le prove del cuore che i camminatori affrontano riguardano lo sfarsi di ciò che siamo, oscillano sul ritmo della decreazione, «undoing of the creature in us – that creature enclosed in self and defined by self»<a href="#_ftn14" name="_ftnref14">[14]</a>. Nel resoconto dei poeti che si sono messi in viaggio, che hanno seguito le tracce dei camminatori, il ritmo della dedifferenziazione richiede l’esperienza di una forma di ricettività. «Mai mi sono così completamente dimenticato della mia statura, vivo tutto nell’occhio»<a href="#_ftn15" name="_ftnref15">[15]</a>, scriveva Keats al fratello nel giugno del 1818, iniziando il diario del suo viaggio a piedi, quel preludio alla vita che avrebbe voluto condurre. Quella vita umana  compiuta di cui, nella lettera del febbraio dello stesso anno a John Hamilton Reynolds, Keats scriveva:</p>
<p>&nbsp;</p>
<p style="text-align: justify;">&#8220;apriamo piuttosto i petali come fa il fiore e facciamoci passivi e ricettivi, attendiamo pazienti che Apollo ci faccia fiorire imparando da ogni nobile insetto che ci farà l’onore di venirci a trovare&#8221;<a href="#_ftn16" name="_ftnref16">[16]</a></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Un meditazione sulla vita, sul mondo, e sulla poesia, il cui tono è consonante con le riflessioni dove Roud notava come, in una lunga giornata di cammino, l’assoggettamento del corpo ad uno sforzo ritmico prolungato produca una soluzione di continuità dell’esperienza. Il ritmo protratto, ipnotico dei passi, pari all’«ossessione di una frase continua», genera uno stato estatico, di ricettività pura, di sensibilità quasi materiale, in cui il nostro sé, il nostro specchio intimo, è come allentato, la coscienza di sé coagulata, decreata, e le cose proiettano direttamente la loro ombra sulla nostra immaginazione.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">&#8220;Le matin, quand l’homme et ses souvenirs ne se sont pas réveillés en même temps, ou bien encore au cours d’une longue journée de marche sur les routes, entre l’âme et le corps assujetti à son desport rythmique, se produit une solution de continuité. Une espèce d’hypnose « ouverte » s’établit, un état de réceptivité pure fort singulier. Le langage en nous prend une valeur moins d’expression que de signe ; les mots fortuits qui montent à la surface de l’esprit, le refrain, l’obsession d’une phrase continuelle forment une espèce d’incantation qui finit par coaguler la conscience, cependant que notre miroir intime est laissé, par rapport aux choses du dehors, dans un état de sensibilité presque matérielle. Leur ombre se projette directement sur notre imagination et vire sur son iridescence. Nous sommes mis en communication&#8221;<a href="#_ftn17" name="_ftnref17">[17]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Siamo messi in comunicazione. Il contatto sensibile con le cose là fuori riguarda una condizione potenziale, in cui la ricettività è uno stato di fuoriuscita da sé, che più avanti Round chiamerà anche «contagio obliquo», accennando a un’esperienza di dedifferenzazione temporale &#8211; «il tempo divenuto <em>reversibile</em>»<a href="#_ftn18" name="_ftnref18">[18]</a>. Non si tratta solo del fatto che camminando, in un sentiero collinare, nella folla anonima, nella città di notte, incontrando un mondo fatto di estranei, di vite altrui, disfiamo noi stessi e, come nota Virginia Woolf in <em>Passeggiando per le strade di Londra, </em>«ci togliamo di dosso la consueta personalità».  La poesia del camminare parla spesso di questo processo di trasformazione, di liberazione di sé, e dal sé, una rigorosa spersonalizzazione in cui</p>
<p>&nbsp;</p>
<p style="text-align: justify;">&#8220;quella specie di conchiglia che la nostra persona ha secreto per alloggiarvisi, per avere una forma propria e diversa da quella altrui, viene infranta, e di tutte quelle rughe e asperità rimane solo l’ostrica centrale della percezione, un enorme occhio&#8221;<a href="#_ftn19" name="_ftnref19">[19]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Il viaggio per le strade dell’Inghilterra e della Scozia di Keats era un approssimarsi a quell’ostrica centrale della percezione – «vivo tutto nell’occhio»<em> – </em>la dilatazione dell’esperienza in un occhio enorme che si schiudeva nella carne del mondo. Quando i confini tra sé e il mondo s’allentano, la nostra pelle non separa ma è una presa sensibile sulla materia estesa, mutevole, sulla materia sognante. Non è l’io isolato ad abitare quell’occhio, imprigionato nel cristallino. La dilatazione ci dice di un’esperienza possibile in cui non siamo incatenati a una mente sola, dove la mente paesaggio si estende indefinitamente.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>o quella cartolina, che hai scritto a Stefano, camminando in un giorno di sole a Milano, in Piazzale Corvetto. </em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">anch’io                attraversato dalla gente</p>
<p style="text-align: justify;">              dalla loro esistenza</p>
<p style="text-align: justify;">in un mattino senza sole</p>
<p style="text-align: justify;">la curva della sopraelevata taglia la piazza</p>
<p style="text-align: justify;">              entro nella vita anonima</p>
<p style="text-align: justify;">sono all’esterno, nei passanti</p>
<p style="text-align: justify;">che entrano e escono dai grandi magazzini</p>
<p style="text-align: justify;">               provo a non essere più nessuno</p>
<p style="text-align: justify;">come è sempre stato</p>
<p style="text-align: justify;">                          come deve essere</p>
<p style="text-align: justify;">il traffico scorre senza verso</p>
<p style="text-align: justify;">                                     orientamento</p>
<p style="text-align: justify;">il mondo si disperde ovunque.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Virginia Woolf parla delle escursioni notturne sulle strade di Londra, del contatto con le vite degli altri che incrociamo per via, come di una messa in comunicazione in cui «ognuna di queste vite si era lasciata penetrare un poco, abbastanza da darci l’illusione che non siamo incatenati ad una mente sola, bensì possiamo assumere brevemente, per qualche minuto, i corpi e le menti altrui»<a href="#_ftn20" name="_ftnref20">[20]</a>.  Se c’è qualcosa cui la <em>poésie viatique</em> si approssima indefinitamente, è questa sensazione che non siamo monadi, che i nostri mondi si incrociano in innumerevoli punti, si confondono,  nell’unico flusso della vita comune.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>e vorrebbero solo camminare, nella distanza spiccare come minuscoli punti, sparire beati.</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;"><em>Verso la foce, </em>registra Gianni Celati, «ci hanno mescolato le anime e ormai abbiamo tutti gli stessi pensieri»<a href="#_ftn21" name="_ftnref21">[21]</a>. Quanto sembra impossibile nella nostra stanze, la distanza apparentemente incolmabile in cui crediamo di vivere isolati gli uni dagli altri, si rivela, in quegli istanti, un’illusione tenace, ma aggirabile.  Di quell’apparente impossibilità ragionava Keats, riflettendo sull’idea stessa della poesia, sulla sua promessa di  immanente di felicità:</p>
<p>&nbsp;</p>
<p style="text-align: justify;">&#8220;Ma così varie sono le Menti dei Mortali e dedicate a viaggi così diversi, che l’idea di una comunanza di gusti e di una affinità tra due e tre persone sembra dapprima del tutto impossibile. La mente di un uomo può andare assolutamente per conto suo, incrociarsi con quella di un altro in innumerevoli punti, e riconoscersi alla fine del viaggio. Un Vecchio e un fanciullo parlano insieme, l’Uomo riprende la sua strada e il fanciullo rimane a pensare&#8221;<a href="#_ftn22" name="_ftnref22">[22]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">In quel riconoscersi nel viaggio, entrare a far parte dell’«umanità» quale «una grande democratica Foresta di Alberi», Keats esprime l’utopia viandante cui la poesia si approssima indefinitamente. Il flusso anonimo dei camminatori e delle camminatrici, dilatandosi nel mondo, risalendo la corrente temporale, accade ovunque, nella confluenza delle generazioni, in quel «vasto esercito repubblicano di anonimi pedoni» tra le cui fila Virginia Woolf si confondeva:</p>
<p>&nbsp;</p>
<p style="text-align: justify;"> &#8220;Non appena usciamo di casa una bella sera, fra le quattro e le sei, ci togliamo di dosso la consueta personalità, la sola che i nostri amici conoscano, per diventare membri di quel vasto esercito repubblicano di pedoni, la cui compagnia è così piacevole dopo la solitudine della propria stanza&#8221;<a href="#_ftn23" name="_ftnref23">[23]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">E’ un percorso di straniamento, che richiede l’esercizio di una <em>negative capability, </em>di quell’arte trasformativa di «being at home in the unknown», «being at home with being lost», di cui parla, con espressione esatta, Rebecca Solnit in <em>A Field Guide to Getting Lost<a href="#_ftn24" name="_ftnref24"><strong>[24]</strong></a></em>. Perché lasciare la porta aperta all’ignoto, diventare qualcun altra, è fare l’esperienza dell’estensione dei limiti del sé in territori ignoti, un’incorporazione in un paesaggio ibrido, poroso, che può essere attraversato in innumerevoli direzioni, i cui confini si spostano indefinitamente.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">E i pensieri, là fuori, imbattervisi nel paesaggio, leggerli nell&#8217;aria. «Anche i pensieri», scrive Gianni Celati in <em>Verso la foce,</em> «sono fenomeni esterni in cui ci si imbatte, come un taglio di luce sul muro, o l&#8217;ombra delle nuvole»<a href="#_ftn25" name="_ftnref25">[25]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>ora fai tre, quattro passi. guardati intorno, misura le apparenze, riprova:</em></p>
<p style="text-align: justify;"><em> </em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Dalla loggia, osservando l&#8217;aria gialla,</p>
<p style="text-align: justify;">Leggo ciò che ho scritto,</p>
<p style="text-align: justify;">«La primavera è una bellezza che si spoglia».</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>prova a tradurre, a camminare tra i fenomeni: </em></p>
<p style="text-align: justify;"><em> </em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Ne «Il compito del traduttore» Walter Benjamin esplorava l&#8217;ipotesi che la relazione tra originale e traduzione fosse un rapporto vitale, di trasformazione, non una mera relazione tra significati.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>prova a riformulare l&#8217;ipotesi di Benjamin: </em></p>
<p style="text-align: justify;"><em> </em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Se la traduzione manifestasse l&#8217;affinità delle molteplici lingue, della miriade di menti, della pluralità dei mondi, il loro crescere e maturare nel seme di una lingua più alta,  rispetto a cui ogni lingua storica, ogni corpo singolare, ogni mente individuale sarebbe inadeguata. Se i camminatori, come traduttori di esperienze, attraversassero i fenomeni quali frammenti di una lingua più profonda, di un mondo più ampio<a href="#_ftn26" name="_ftnref26">[26]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>e quei pensieri viandanti, gli sconfinamenti tra le lingue. non era forse questo che ti chiedeva Franco, ieri, al telefono? il contagio delle menti. la traduzione dei mondi. il movimento delle lingua nello spaziotempo. non era forse questo che avevi promesso, incautamente, di scrivere?</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Se camminare, viaggiare negli spazi aperti, fossero mezzi per attraversare questo paesaggio in movimento, per esplorare i confini della nostra esperienza, aprirsi alle molteplicità che l’attraversano, incarnando, facendo accadere un mondo comune. Allora la <em>poésie viatique</em> avrebbe a che fare con  quanto Eric Auerbach indicava come «l’attimo qualunque della vita dei diversi uomini sulla terra», quei momenti di straniamento, quei severi esercizi di spersonalizzazione che ci forniscono un accesso non intenzionale, ma preciso, a ciò che accade ovunque, ai tratti elementari, comuni a tutti, di «una vita comune degli uomini sulla terra»<a href="#_ftn27" name="_ftnref27">[27]</a>.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>abbiamo provato ogni giorno</em></p>
<p style="text-align: justify;"><em>                 come non ci riuscisse più di vivere</em></p>
<p style="text-align: justify;">guardavano senza guardare</p>
<p style="text-align: justify;">guardavano il cielo</p>
<p style="text-align: justify;">                 il vento</p>
<p style="text-align: justify;">pieno dei suoi accadimenti</p>
<p style="text-align: justify;"><em>perché abituarsi al male?</em></p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;"><em>o non faremo nulla</em></p>
<p style="text-align: justify;"><em>cominceremo a vivere come tutti</em></p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;">volevano essere felici subito</p>
<p style="text-align: justify;">                pronti a disperdersi nel mondo.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><a href="#_ftnref1" name="_ftn1">[1]</a> John Keats, <em>Lettere sulla poesia, </em>a cura di Nadia Fusini, Milano, Feltrinelli 2016, p. 158.</p>
<p style="text-align: justify;"><a href="#_ftnref2" name="_ftn2">[2]</a> Ivi, p. 91.</p>
<p style="text-align: justify;"><a href="#_ftnref3" name="_ftn3">[3]</a> Ivi, p. 121.</p>
<p style="text-align: justify;"><a href="#_ftnref4" name="_ftn4">[4]</a> Ivi, p. 113.</p>
<p style="text-align: justify;"><a href="#_ftnref5" name="_ftn5">[5]</a> Gustave Roud, «Petit traité de la marche en plaine», in <em>Ecrits, </em>Lausanne, Bibliothèque des Arts 1978, pp. 32-33.</p>
<p style="text-align: justify;"><a href="#_ftnref6" name="_ftn6">[6]</a> Rebecca Solnit, <em>Storia del camminare, </em>Bruno Mondadori, Milano 2000, p. 58.</p>
<p style="text-align: justify;"><a href="#_ftnref7" name="_ftn7">[7]</a> Wallace Stevens, «L’immaginazione come valore», in <em>L’angelo necessario. Saggi sulla realtà e l’immaginazione,</em> Milano,  SE 2000, p. 117.</p>
<p style="text-align: justify;"><a href="#_ftnref8" name="_ftn8">[8]</a> John Keats, <em>Lettere sulla poesia, </em>cit., p. 113.</p>
<p style="text-align: justify;"><a href="#_ftnref9" name="_ftn9">[9]</a> Robert Smithson, «A Sedimentation of the Mind: Earth Projects», in <em>The Collected Writings, </em>a cura di Jack Flam,  Berkeley / Los Angeles / London, University of California Press 1996, p. 100.</p>
<p style="text-align: justify;"><a href="#_ftnref10" name="_ftn10">[10]</a> Ivi, p. 103; cfr. «Incidents of Mirror-Travel in the Yucatan», in <em>The Collected Writings, </em>cit., p. 132-3.</p>
<p style="text-align: justify;"><a href="#_ftnref11" name="_ftn11">[11]</a> Simone Weil, <em>Quaderni II</em>, a cura di G. Gaeta, Milano Adelphi 1988, p. 262.</p>
<p style="text-align: justify;"><a href="#_ftnref12" name="_ftn12">[12]</a> Anne Carson, «Tipi di acqua. Un saggio sul Cammino di Campostela», in <em>Antropologia dell’acqua. Riflessioni sulla natura liquida del linguaggio,</em> a cura di Antonella Anedda, Elisa Biagini e Emanuela Tondello, Roma, Donzelli 2010, p. 10.</p>
<p style="text-align: justify;"><a href="#_ftnref13" name="_ftn13">[13]</a> Anne Carson, «Tipi d’acqua», cit., p. 47.</p>
<p style="text-align: justify;"><a href="#_ftnref14" name="_ftn14">[14]</a> Anne Carson, «Decreation. How Women Like Sappho, Marguerite Porete and Simone Weil», in <em>Decreation. Poetry, Essays, Opera, </em>New York, Vintage Contemporaries 2006, p. 169.</p>
<p style="text-align: justify;"><a href="#_ftnref15" name="_ftn15">[15]</a> John Keats, <em>Lettere sulla poesia, </em>cit., p. 113.</p>
<p style="text-align: justify;"><a href="#_ftnref16" name="_ftn16">[16]</a> Ivi, p. 84.</p>
<p style="text-align: justify;"><a href="#_ftnref17" name="_ftn17">[17]</a> Gustave Roud, «Petit traité de la marche en plaine », cit., 109.</p>
<p style="text-align: justify;"><a href="#_ftnref18" name="_ftn18">[18]</a> Ivi, p. 134.</p>
<p style="text-align: justify;"><a href="#_ftnref19" name="_ftn19">[19]</a> Virginia Wolf, «Passeggiando per le strade di Londra»<em>, </em>in <em>Per le strade di Londra, </em>Milano, Il Saggiatore 1963, p. 110.</p>
<p style="text-align: justify;"><a href="#_ftnref20" name="_ftn20">[20]</a> Ivi, pp. 99-100.</p>
<p style="text-align: justify;"><a href="#_ftnref21" name="_ftn21">[21]</a> Gianni Celati, <em>Verso la foce, </em>cit., p. 140.</p>
<p style="text-align: justify;"><a href="#_ftnref22" name="_ftn22">[22]</a> John Keats, <em>Lettere sulla poesia, </em>cit., p. 103.</p>
<p style="text-align: justify;"><a href="#_ftnref23" name="_ftn23">[23]</a> Virginia Wolf, «Passeggiando per le strade di Londra»<em>,</em> cit., 99.</p>
<p style="text-align: justify;"><a href="#_ftnref24" name="_ftn24">[24]</a> Rebecca Solnit, <em>A Field Guide to Getting Lost, </em>Edinburgh / New York / Melbourne, Cannongate 2006, p. 10.</p>
<p style="text-align: justify;"><a href="#_ftnref25" name="_ftn25">[25]</a> Gianni Celati, <em>Verso la foce, </em>Milano, Feltrinelli 1989, p. 93.</p>
<p style="text-align: justify;"><a href="#_ftnref26" name="_ftn26">[26]</a> Walter Benjamin, «Il compito del traduttore», in <em>Angelus Novus. Saggi e frammenti</em>, Torino, Einaudi 1982, pp. 33-52.</p>
<p style="text-align: justify;"><a href="#_ftnref27" name="_ftn27">[27]</a> Erich  Auerbach, <em>Mimesis. Il Realismo nella letteratura occidentale</em>, Torino, Einaudi 1964, II, p. 337.</p>
<p style="text-align: justify;">
<div id="downloadpdf"><a href="http://www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/post2pdf-converter-pdf-maker.php?id=41183" rel="nofollow"><img src="https://i2.wp.com/www.leparoleelecose.it/wp-content/plugins/post2pdf-converter/img/pdf22.png?w=525" alt="download as a pdf file" data-recalc-dims="1" /> Crea un pdf di questo articolo</a></div><div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="http://www.leparoleelecose.it/?p=41183" action="like" colorscheme="light" layout="button_count"  size="small"></fb:like></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi l&#039;articolo su:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41183" class="share-facebook sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=41183&amp;share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41183" class="share-twitter sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=41183&amp;share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=41183&amp;share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-41183" class="share-skype sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=41183&amp;share=skype" target="_blank" title="Clicca per condividere su Skype"><span></span><span class="sharing-screen-reader-text">Clicca per condividere su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-41183" class="share-pinterest sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=41183&amp;share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=41183&amp;share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.leparoleelecose.it/?p=41183#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>			</div><!-- .entry-content -->
				<ul class="entry-meta list-inline">
					<li class="byline list-inline-item">
						<span class="author vcard">
							<a href="http://www.leparoleelecose.it/?author=1">Le parole e le cose</a>
						</span>
					</li>
					<li class="posted-on list-inline-item">
						<a href="http://www.leparoleelecose.it/?m=20210329">29 Marzo 2021</a>					</li>
				</ul>
			<div class="meta-bottom post-tags">
				<ul class="tag-list"><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=anne-carson" rel="tag">Anne Carson</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=eric-auerbach" rel="tag">Eric Auerbach</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=gianni-celati" rel="tag">Gianni Celati</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=gustave-roud" rel="tag">Gustave Roud</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=italo-testa" rel="tag">Italo Testa</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=john-keats" rel="tag">John Keats</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=rebecca-solnit" rel="tag">Rebecca Solnit</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=robert-smithson" rel="tag">Robert Smithson</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=simone-weil" rel="tag">Simone Weil</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=spiral-jetty" rel="tag">Spiral JEtty</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=virgina-woolf" rel="tag">Virgina Woolf</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=wallace-stevens" rel="tag">Wallace Stevens</a></li><li class="tag-item"><a href="http://www.leparoleelecose.it/?tag=walter-benjamin" rel="tag">Walter Benjamin</a></li></ul>			</div>
		</div>
	</div>
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.leparoleelecose.it/?p=41178" rel="prev"><span class="previous-label">Previous</span>
							<span class="nav-title-icon"><i class="fa fa-long-arrow-left" aria-hidden="true"></i></span>
							<span class="nav-title">Sound Italy</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=41183#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.leparoleelecose.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='41183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a54b69d7d1" /></p><input type="hidden" id="ak_js" name="ak_js" value="47"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
    
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>
    <div class="col-lg-4">
		
<aside id="secondary" class="widget-area sidebar" role="complementary" aria-label="Blog Sidebar">
	<section id="social-widget-4" class="widget Social_Widget"><h2 class="widget-title">Per seguirci</h2><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/leparoleelecose?ref=hl" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/facebook.png" 
				alt="Abbonati e seguici Facebook" 
				title="La nostra pagina Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/Leparoleelecose" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/twitter.png" 
				alt="Abbonati e seguici Twitter" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://www.instagram.com/leparoleelecose/" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/instagram.png" 
				alt="Abbonati e seguici Instagram" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://www.leparoleelecose.it/?feed=rss2" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/rss.png" 
				alt="Abbonati e seguici RSS" 
				title="RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:leparoleelecose@gmail.com" rel="nofollow" target="_blank"><img width="16" height="16" src="http://www.leparoleelecose.it/wp-content/plugins/social-media-widget/images/default/16/email.png" 
				alt="Abbonati e seguici E-mail" 
				title="Abbonati e seguici E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Aggiornamenti via e-mail</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 48.757 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.leparoleelecose.it/?p=41183"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</section><section id="search-4" class="widget widget_search">

<form role="search" method="get" class="search-form" action="http://www.leparoleelecose.it/">
	<label for="search-form-60618b1ddd6f8">
		<span class="screen-reader-text">Search for:</span>
        <input type="search" id="search-form-60618b1ddd6f8" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit">
    	<span class="screen-reader-text">
			Search        </span>
        <i class="fa fa-search" aria-hidden="true"></i>
    </button>
</form>
</section><section id="recent-comments-9" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Claudio Antonelli</span> su <a href="http://www.leparoleelecose.it/?p=41178#comment-439983">Sound Italy</a></li><li class="recentcomments"><span class="comment-author-link">Claudio Antonelli</span> su <a href="http://www.leparoleelecose.it/?p=41178#comment-439978">Sound Italy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.poliscritture.it' rel='external nofollow ugc' class='url'>Poliscritture</a></span> su <a href="http://www.leparoleelecose.it/?p=41141#comment-439916">La città lontana. Poesie 1993-2009</a></li><li class="recentcomments"><span class="comment-author-link">Isabella</span> su <a href="http://www.leparoleelecose.it/?p=39711#comment-439879">In chat con Suor Serena</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.viceversaliteratur.ch' rel='external nofollow ugc' class='url'>Ruth Gantert</a></span> su <a href="http://www.leparoleelecose.it/?p=41124#comment-439806">Manifesto incerto. Sotto il cielo di Parigi con Nadja, André Breton, Walter Benjamin</a></li><li class="recentcomments"><span class="comment-author-link">Imbimbo Mauro</span> su <a href="http://www.leparoleelecose.it/?p=41116#comment-439791">Il caso e la necessità.  Come la pandemia migliora l’esame di maturità</a></li><li class="recentcomments"><span class="comment-author-link">FEDERICO LA SALA</span> su <a href="http://www.leparoleelecose.it/?p=41116#comment-439785">Il caso e la necessità.  Come la pandemia migliora l’esame di maturità</a></li><li class="recentcomments"><span class="comment-author-link">Giovanni Pellegrini</span> su <a href="http://www.leparoleelecose.it/?p=41116#comment-439781">Il caso e la necessità.  Come la pandemia migliora l’esame di maturità</a></li><li class="recentcomments"><span class="comment-author-link">Imbimbo Mauro</span> su <a href="http://www.leparoleelecose.it/?p=41116#comment-439780">Il caso e la necessità.  Come la pandemia migliora l’esame di maturità</a></li><li class="recentcomments"><span class="comment-author-link">Francesco Rocchi</span> su <a href="http://www.leparoleelecose.it/?p=41116#comment-439777">Il caso e la necessità.  Come la pandemia migliora l’esame di maturità</a></li></ul></section>
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Articoli più letti</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.leparoleelecose.it/?p=41178" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/41178-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=41178" class="wpp-post-title" target="_self">Sound Italy</a>
 <span class="wpp-excerpt">di Antonella Sisto

&nbsp;

[Che gli italiani, in ambit...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 28 marzo 2021</span></span>
</li>
<li class="current">
<a href="http://www.leparoleelecose.it/?p=41183" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/41183-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=41183" class="wpp-post-title" target="_self">Tradursi in cammino. Camminare tra i fenomeni, tradurre mondi</a>
 <span class="wpp-excerpt">di Italo Testa

&nbsp;

[E' in uscita in questi giorni...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 29 marzo 2021</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=41141" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/41141-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=41141" class="wpp-post-title" target="_self">La città lontana. Poesie 1993-2009</a>
 <span class="wpp-excerpt">di Adelelmo Ruggieri

&nbsp;

[E' uscito ieri per Marco...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 25 marzo 2021</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=41124" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/41124-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=41124" class="wpp-post-title" target="_self">Manifesto incerto. Sotto il cielo di Parigi con Nadja, André Breton, Walter Benjamin</a>
 <span class="wpp-excerpt">di Frédéric Pajak

&nbsp;

[Esce domani per L'orma edit...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 24 marzo 2021</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=41174" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/41174-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=41174" class="wpp-post-title" target="_self">Two of Us</a>
 <span class="wpp-excerpt">Playlist di Elisabetta Stella

&nbsp;

https://www.yout...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 27 marzo 2021</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=25474" target="_self"><img src="http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/images/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=25474" class="wpp-post-title" target="_self">Perché (non) sono femminista</a>
 <span class="wpp-excerpt">

di Claudia Crocco e Marzia D'Amico

&nbsp;

[Non sono...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 19 dicembre 2016</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=41116" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/41116-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=41116" class="wpp-post-title" target="_self">Il caso e la necessità.  Come la pandemia migliora l’esame di maturità</a>
 <span class="wpp-excerpt">di Giovanni Pellegrini

&nbsp;

La strada è quella gius...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 22 marzo 2021</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=41119" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/41119-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=41119" class="wpp-post-title" target="_self">Vita Nova</a>
 <span class="wpp-excerpt">di Louise Glück (trad. Francesca Mazzotta)

&nbsp;

[Pu...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 23 marzo 2021</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=41170" target="_self"><img src="http://www.leparoleelecose.it/wp-content/uploads/wordpress-popular-posts/41170-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=41170" class="wpp-post-title" target="_self">Carburanti</a>
 <span class="wpp-excerpt">Ecologie della trasformazione, rubrica a cura di Emanue...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 26 marzo 2021</span></span>
</li>
<li>
<a href="http://www.leparoleelecose.it/?p=11945" target="_self"><img src="http://www.leparoleelecose.it/wp-content/plugins/wordpress-popular-posts/assets/images/no_thumb.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_def_no_src" loading="lazy" /></a>
<a href="http://www.leparoleelecose.it/?p=11945" class="wpp-post-title" target="_self">A che serve il sapere? Una conversazione</a>
 <span class="wpp-excerpt">

di Charles Larmore e Paolo Costa

&nbsp;

[In questa...</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on 11 settembre 2013</span></span>
</li>
</ul>

</section>
<section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/leparoleelecose" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/leparoleelecose"><a href="https://www.facebook.com/leparoleelecose">LPLC su Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widget-title">LPLC su Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="IT" data-partner="jetpack" data-chrome="nofooter" href="https://twitter.com/Leparoleelecose" href="https://twitter.com/Leparoleelecose">I miei Cinguettii</a></section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.leparoleelecose.it/?m=202103'> Marzo 2021 </option>
	<option value='http://www.leparoleelecose.it/?m=202102'> Febbraio 2021 </option>
	<option value='http://www.leparoleelecose.it/?m=202101'> Gennaio 2021 </option>
	<option value='http://www.leparoleelecose.it/?m=202012'> Dicembre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202011'> Novembre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202010'> Ottobre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202009'> Settembre 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202008'> Agosto 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202007'> Luglio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202006'> Giugno 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202005'> Maggio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202004'> Aprile 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202003'> Marzo 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202002'> Febbraio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=202001'> Gennaio 2020 </option>
	<option value='http://www.leparoleelecose.it/?m=201912'> Dicembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201911'> Novembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201910'> Ottobre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201909'> Settembre 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201908'> Agosto 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201907'> Luglio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201906'> Giugno 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201905'> Maggio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201904'> Aprile 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201903'> Marzo 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201902'> Febbraio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201901'> Gennaio 2019 </option>
	<option value='http://www.leparoleelecose.it/?m=201812'> Dicembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201811'> Novembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201810'> Ottobre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201809'> Settembre 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201808'> Agosto 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201807'> Luglio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201806'> Giugno 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201805'> Maggio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201804'> Aprile 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201803'> Marzo 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201802'> Febbraio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201801'> Gennaio 2018 </option>
	<option value='http://www.leparoleelecose.it/?m=201712'> Dicembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201711'> Novembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201710'> Ottobre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201709'> Settembre 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201708'> Agosto 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201707'> Luglio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201706'> Giugno 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201705'> Maggio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201704'> Aprile 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201703'> Marzo 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201702'> Febbraio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201701'> Gennaio 2017 </option>
	<option value='http://www.leparoleelecose.it/?m=201612'> Dicembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201611'> Novembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201610'> Ottobre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201609'> Settembre 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201608'> Agosto 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201607'> Luglio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201606'> Giugno 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201605'> Maggio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201604'> Aprile 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201603'> Marzo 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201602'> Febbraio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201601'> Gennaio 2016 </option>
	<option value='http://www.leparoleelecose.it/?m=201512'> Dicembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201511'> Novembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201510'> Ottobre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201509'> Settembre 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201508'> Agosto 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201507'> Luglio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201506'> Giugno 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201505'> Maggio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201504'> Aprile 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201503'> Marzo 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201502'> Febbraio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201501'> Gennaio 2015 </option>
	<option value='http://www.leparoleelecose.it/?m=201412'> Dicembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201411'> Novembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201410'> Ottobre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201409'> Settembre 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201408'> Agosto 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201407'> Luglio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201406'> Giugno 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201405'> Maggio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201404'> Aprile 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201403'> Marzo 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201402'> Febbraio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201401'> Gennaio 2014 </option>
	<option value='http://www.leparoleelecose.it/?m=201312'> Dicembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201311'> Novembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201310'> Ottobre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201309'> Settembre 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201308'> Agosto 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201307'> Luglio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201306'> Giugno 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201305'> Maggio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201304'> Aprile 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201303'> Marzo 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201302'> Febbraio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201301'> Gennaio 2013 </option>
	<option value='http://www.leparoleelecose.it/?m=201212'> Dicembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201211'> Novembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201210'> Ottobre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201209'> Settembre 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201208'> Agosto 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201207'> Luglio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201206'> Giugno 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201205'> Maggio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201204'> Aprile 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201203'> Marzo 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201202'> Febbraio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201201'> Gennaio 2012 </option>
	<option value='http://www.leparoleelecose.it/?m=201112'> Dicembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201111'> Novembre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201110'> Ottobre 2011 </option>
	<option value='http://www.leparoleelecose.it/?m=201109'> Settembre 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="wp_sidebarlogin-3" class="widget widget_wp_sidebarlogin"><h2 class="widget-title">Login</h2><div class="sidebar-login-form">
		<form name="loginform" id="loginform" action="http://www.leparoleelecose.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.leparoleelecose.it/?p=41183&#038;_login=6f84d3f8e5" />
			</p>
			
		</form><ul class="sidebar-login-links pagenav sidebar_login_links"><li class="lost_password-link"><a href="http://www.leparoleelecose.it/wp-login.php?action=lostpassword">Password persa</a></li></ul></div></section></aside><!-- #secondary -->
   	</div>
</div>

			</div>
        </div><!-- #content -->

		<footer id="colophon" class="site-footer">
			            <div class="footer-bottom">
                <div class="container">
                	<div class="row footer-wrap">
                        <div class="col-md-12 text-center">
							                            
<div class="site-info">
	    
            <p>Le parole e le cose</p> 
    
            <a href="http://www.themeorigin.com/">
						Designed by ThemeOrigin		</a>
</div><!-- .site-info -->
                        </div>
                	</div>
                </div>
            </div>
		</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#page" class="back-to-top" id="back-to-top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo blog utilizza cookie tecnici. Continuando a navigare su <em>Le parole e le cose</em> acconsenti al loro uso. Clicca su <em>Esci</em> se non interessato. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.google.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Esci</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Informativa sui cookie</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "http://www.leparoleelecose.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
            <div id="fb-root"></div>
            		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9161755;
			var sc_security="acc88d5c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9161755/0/acc88d5c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.leparoleelecose.it\/?p=41183":41183};
	</script>
						<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/skip-link-focus-fix.js?ver=1.0' id='webblog-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/global.js?ver=1.0' id='webblog-global-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.scrollTo.js?ver=2.1.2' id='jquery-scrollto-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/owl-carousel.js?ver=1.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/bootstrap.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/jquery.sticky.js?ver=1.0' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/themes/webblog/assets/js/theme.js?ver=1.0' id='webblog-theme-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.leparoleelecose.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='sidebar-login-js-extra'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Prego, inserisci il nome utente","i18n_password_required":"Prego, inserisci la password","error_class":"sidebar-login-error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/sidebar-login/build/frontend.js?ver=39f7653913319f945fb39a83c9a25003' id='sidebar-login-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.7#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1' id='fcbkbttn_sdk_script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leparoleelecose.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'50001875',post:'41183',tz:'1',srv:'www.leparoleelecose.it'} ]);
	_stq.push([ 'clickTrackerInit', '50001875', '41183' ]);
</script>
</body>
</html>
